Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Senhores, tenho um POP com uma RB600 em bridge e fiz o bloqueio de NetBios e DHCP externo ( para não ter problema com engraçadinhos) mas o problema é no consumo de memória.
    A memória vai abaixando e começa a ficar lento, no caso deste POP que conecta em torno de 120 simultaneos juntando os 4 cartões, se eu desabilito os bloqueios a memória não abaixa, mas habilitado só resolve quando eu reinicio a RB600, então tenho que ficar reiniciando a cada 2 dias.
    Alguém teria alguma dica para mim?

  2. Você deve estar com uma versão de ROS com memory leak. Experimente uma versão ou mais nova ou mais antiga.



  3. Estou usando a versão 4.5 e 4.4 e dá o mesmo problema

  4. Citação Postado originalmente por rodrigo_pagani Ver Post
    Estou usando a versão 4.5 e 4.4 e dá o mesmo problema
    Tente a 3.30 com routing-test.



  5. Olá amigos do forum gostaria de saber para que serve o cartão cf na rb600a, e se precisa ser habilitado quando se coloca este cartão e se existe padrão para qual cartão deve ser usado.






Tópicos Similares

  1. Consumo de Memória RB600
    Por rodrigo_pagani no fórum Redes
    Respostas: 2
    Último Post: 19-12-2009, 17:27
  2. Slack - Alto consumo de memoria
    Por frikasoide no fórum Servidores de Rede
    Respostas: 20
    Último Post: 20-04-2005, 14:33
  3. consumo de memoria
    Por sergio no fórum Servidores de Rede
    Respostas: 0
    Último Post: 20-04-2005, 13:51
  4. alto consumo de memória no fedora core 2
    Por Wronieri no fórum Servidores de Rede
    Respostas: 2
    Último Post: 03-12-2004, 08:20
  5. Consumo de memória
    Por godelphi no fórum Servidores de Rede
    Respostas: 0
    Último Post: 08-10-2004, 11:09

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L