+ Responder ao Tópico



  1. Boa tarde,

    Estou com uma RB133 q perdeu a licença pois foi instalado a 4.x e provavelmente a licença dela não permitia (ou a firmware não foi atualizada) eu não sei ao certo, pois não fui eu quem fiz a atualização...
    Bom, o caso é q estou reinstalado via NETINSTALL porém ele continua sem licença...
    Tem como recuperar a licença?

    Se não, tem algum método "alternativo"?


    Obrigado.

  2. amigo, até onde eu sei, depois que perde a licença ja era, o jeito é inserir outra.

    mas ja pensou em retornar para a versão anterior? aquela que estava instalado com a licença?

    a não ser que nossos colegas aqui do forum saibam responder.



  3. Ola.

    Eu tive o mesmo problema com uma 450G, na verdade eu acabei esquecendo da atualização e depois das 72H parou, então passei um e-mail para o suporte da Mikrotik explicando o que aconteceu e eles me enviaram uma nova licença sem nenhum custo.

  4. manda o email fera , estou no mesmo problema .






Tópicos Similares

  1. Mesh, Wimax, lte,Wifi, outra? sem licença!!!
    Por isozforever no fórum Redes
    Respostas: 8
    Último Post: 30-12-2011, 12:45
  2. Respostas: 17
    Último Post: 05-11-2011, 15:35
  3. Anatel permite 1 enlace em 2.4 sem licença?
    Por rodrigo297 no fórum Redes
    Respostas: 22
    Último Post: 23-09-2008, 11:18
  4. Internet sem licença dá cadeia?
    Por lucianogf no fórum Assuntos não relacionados
    Respostas: 7
    Último Post: 14-07-2008, 00:41
  5. Respostas: 3
    Último Post: 09-05-2005, 12:17

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L