Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. pessoal fiz um link de 14 km com antenas de grade oiw de 27 db e RBs com cartoes egenius, fiz um rapido aliamento, consegui -81 db, mas so ta passando 800k nao passa disso, outra vez fiz outro aliamento e ficou -88 db e conseguia no teste de banda 3 a 4 MB,
    oq sera ?? q nesse so passa 800k ?? pode ser o cartao ??

  2. Além de defeito no cartão, pigtail ou antena, você pode estar sofrendo com interferência.
    Tentativas:
    1) Mudar de canal
    2) Diminuir para 10 MHz ou 5 MHz de largura de canal
    3) Combinar as tentativas 1 e 2
    4) Diminuir a modulação; nessa potência daria modulação de 36Mbps, experimente 6, 9, 12, 18, 24 Mbps.
    5) Desalinhar um pouco o link (tanto elevação quanto azimute) tentando fugir da interferência



  3. Diga-se de passagem que -81db é um sinal péssimo. Não vai conseguir grandes coisas com ele.

  4. Outra coisa esses cartões da engenius em 5G não passam de 100 mW.



  5. 14km e sinal -81 vc deve no minimo estar sem visada nenhuma, tenho um PTP com EMP8602 queimado dando -72 trafegando 12Mb. Tenha certeza q tem visada plena e depois parta para os equipamentos, por que nessa distancia vc fecha até com nanostation instalada no disco da zirok!!!






Tópicos Similares

  1. Mandrake não entra em modo texto, só kde
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 21-07-2005, 16:03
  2. criar db em MySql
    Por replicante no fórum Servidores de Rede
    Respostas: 2
    Último Post: 29-06-2005, 07:34
  3. Vários Ips em uma máquina Só
    Por no fórum Servidores de Rede
    Respostas: 10
    Último Post: 01-05-2005, 12:37
  4. Meu linux so ta tocando os sons do linux !!!
    Por GuE no fórum Servidores de Rede
    Respostas: 3
    Último Post: 19-10-2003, 19:47
  5. Berkeley DB em C no linux
    Por SDM no fórum Linguagens de Programação
    Respostas: 1
    Último Post: 11-09-2003, 11:49

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L