Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Wink Melhorar Velocidade no Jogo Fazendinha do Orkut

    Depois de 8 pessoas me perguntarem a mesma coisa:

    Esta regra aumenta a velocidade da colheita feliz do Orkut, ajuda muito pra quem tem provedores com banda limitada dando prioridade a esse joguinho que virou febre.

    mk 3.30 e 2.9

    /ip firewall mangle
    add action=mark-connection chain=prerouting comment="" content=happyfarm.mentez.com disabled=no new-connection-mark=fazendinha passthrough=yes \
    protocol=tcp
    add action=mark-packet chain=prerouting comment="" connection-mark=fazendinha disabled=no new-packet-mark=fazendinha passthrough=no

    /queue tree
    add burst-limit=256000 burst-threshold=512000 burst-time=6s disabled=no limit-at=256000 max-limit=256000 name=Fazendinha packet-mark=fazendinha parent=global-out \
    priority=2 queue=default

    Ajuste conforme sua necessidade.

    A regra é boba sim, mas colaborar com quem não sabe é necessario.
    Última edição por int21; 19-02-2010 às 12:32.

  2. #2

    Padrão

    Fazendinha do orkut isso é sacanagem...
    Mas fazer o que o pessoal esta ficando viciado nisso.. boa int21.



  3. #3
    Avatar de weliton
    Ingresso
    Feb 2010
    Localização
    Montes Claros de Goiás, Brazil
    Posts
    73

    Padrão

    olhe , vc tem essa regra para a verçao 2.9....? se tiver eu agradeço gostaria tabem se vc tivesse para a colheita feliz do orkut tabem obrigado!!

  4. #4

    Padrão tb para 2.9

    Mudei pra funcionar nos 2



  5. #5

    Padrão

    cara regra 10!!
    aki os caras viciaram, o que eu mais ouvi era.. o fazenda fika lenda ta abrir anoite..
    agora nao tenho mais reclamação . rsrs

    vlw cara obrigadoo !

  6. #6

    Padrão

    a parte do queue tree não funciona na 4.2 o que modifico para funcionar?

    opa foi mau uso hotspot então desativei o bust e ativei o max limit show!
    Última edição por multlink; 22-02-2010 às 08:15.



  7. #7

    Padrão

    Citação Postado originalmente por mktguaruja Ver Post
    Assistam isso -
    nao tem nada a ver com o topico mais nao aguentei
    foi o melhor video que vi hoje tenso kkkkk

  8. #8

    Padrão

    Citação Postado originalmente por multlink Ver Post
    a parte do queue tree não funciona na 4.2 o que modifico para funcionar?

    opa foi mau uso hotspot então desativei o bust e ativei o max limit show!
    Tambem preciso para a 4.x, efetuo a utilização do hostspot.


    Qualidade, Segurança e Preços Baixos é nossa Obrigação => Revenda/Registro/Dedicados/Semi/Internet WiFi/Hospedagem Gratuita

    MSN - [email protected]
    Email - [email protected]
    Fone - (11) 8225-9411

    "Tudo Vale a Pena, Se a Alma Não é Pequena"



  9. #9

    Padrão re: Melhorar Velocidade no Jogo Fazendinha do Orkut

    bom dia amigo! é copiar e colar este script idependentemente do meu profile(uso hotspot e logim e senha com mac) mk 2.9.27. sera que isso ajuda ou resolve o problema que ocorre aqui . meus cliente so consegue carregar até 55% da fazendinha. eu peguei o sinal adsl direto do router e funcionou normal carregou 100%. desde de ja agradeço atodos.

  10. #10

    Padrão re: Melhorar Velocidade no Jogo Fazendinha do Orkut

    Olá amigo, já tentei de tudo para fazer liberar o colheira feliz... uso o MK 2.9.27 e com webproxy. Mas ele fica direto na mensagem: "aguardando resposta de Google....
    Tem como você me passar umas orientações do pq não consegui?? Valeu!!



  11. #11

    Padrão re: Melhorar Velocidade no Jogo Fazendinha do Orkut

    no caso do cafe mania como eu faço ?

  12. #12

    Red face re: Melhorar Velocidade no Jogo Fazendinha do Orkut

    Show de bola, pegou file aki no meu MK v4.9...

    Parabéns pela Dica!



  13. #13

    Padrão re: Melhorar Velocidade no Jogo Fazendinha do Orkut

    O que fazer para funcionar no 4.9, meu queue da erro quando mando add...

    Citação Postado originalmente por mamaunet Ver Post
    Show de bola, pegou file aki no meu MK v4.9...

    Parabéns pela Dica!

  14. #14

    Lightbulb re: Melhorar Velocidade no Jogo Fazendinha do Orkut

    Olá amigo no meu tive que por assim, coloquei todos os valores em 256000 e depois coloquei os padrões que estão na dica do amigo, e deu certinho, tenta ai e depois posta aki...

    Abraço!!!

    Citação Postado originalmente por superxandaoce Ver Post
    O que fazer para funcionar no 4.9, meu queue da erro quando mando add...



  15. #15

    Padrão re: Melhorar Velocidade no Jogo Fazendinha do Orkut

    Deu certo aqui, vlw !

    Citação Postado originalmente por mamaunet Ver Post
    Olá amigo no meu tive que por assim, coloquei todos os valores em 256000 e depois coloquei os padrões que estão na dica do amigo, e deu certinho, tenta ai e depois posta aki...

    Abraço!!!

  16. #16
    Robson79
    Visitante

    Padrão re: Melhorar Velocidade no Jogo Fazendinha do Orkut

    Citação Postado originalmente por int21 Ver Post
    Depois de 8 pessoas me perguntarem a mesma coisa:

    Esta regra aumenta a velocidade da colheita feliz do Orkut, ajuda muito pra quem tem provedores com banda limitada dando prioridade a esse joguinho que virou febre.

    mk 3.30 e 2.9

    /ip firewall mangle
    add action=mark-connection chain=prerouting comment="" content=happyfarm.mentez.com disabled=no new-connection-mark=fazendinha passthrough=yes \
    protocol=tcp
    add action=mark-packet chain=prerouting comment="" connection-mark=fazendinha disabled=no new-packet-mark=fazendinha passthrough=no

    /queue tree
    add burst-limit=256000 burst-threshold=512000 burst-time=6s disabled=no limit-at=256000 max-limit=256000 name=Fazendinha packet-mark=fazendinha parent=global-out \
    priority=2 queue=default

    Ajuste conforme sua necessidade.

    A regra é boba sim, mas colaborar com quem não sabe é necessario.

    AMIGO AQUI DA ERRO NA HORA DE COLOCAR A REGRA DIZ Q O ERRO ESTA EM (burst-limit=256000)
    DIZ: burst-threshold greater than -burst-limit. EU TRADUZI (greater than) Superior.



  17. #17
    André Andrade*MikrotikRio Avatar de interhome
    Ingresso
    Oct 2008
    Localização
    Brasil.
    Posts
    1.094
    Posts de Blog
    15

    Padrão re: Melhorar Velocidade no Jogo Fazendinha do Orkut

    Informe apenas 1 valor em limit-at. Os campos burst-threshold e max-limit deixe sem valor.

    /queue tree
    add disabled=no limit-at=256000 name=Fazendinha packet-mark=fazendinha parent=global-out \
    priority=2 queue=default

  18. #18

    Padrão re: Melhorar Velocidade no Jogo Fazendinha do Orkut

    essa regra é uma boa de controle de QoS pois acelera muito o carregamento de aplicativos como, colheita feliz, mini Fazenda, Segredos do Mar, Vila Magica, Café Mania, atenção visitante leia mais um pouquinho sobre mk que você irá aprender a preencher a queue tree direitinho!! é só ler!!



  19. #19

    Padrão re: Melhorar Velocidade no Jogo Fazendinha do Orkut

    Citação Postado originalmente por int21 Ver Post
    Depois de 8 pessoas me perguntarem a mesma coisa:

    Esta regra aumenta a velocidade da colheita feliz do Orkut, ajuda muito pra quem tem provedores com banda limitada dando prioridade a esse joguinho que virou febre.

    mk 3.30 e 2.9

    /ip firewall mangle
    add action=mark-connection chain=prerouting comment="" content=happyfarm.mentez.com disabled=no new-connection-mark=fazendinha passthrough=yes \
    protocol=tcp
    add action=mark-packet chain=prerouting comment="" connection-mark=fazendinha disabled=no new-packet-mark=fazendinha passthrough=no

    /queue tree
    add burst-limit=256000 burst-threshold=512000 burst-time=6s disabled=no limit-at=256000 max-limit=256000 name=Fazendinha packet-mark=fazendinha parent=global-out \
    priority=2 queue=default

    Ajuste conforme sua necessidade.

    A regra é boba sim, mas colaborar com quem não sabe é necessario.
    Boa Tarde Conterraneo,

    Qual seria uma regra para acelerar todos os aplicativos do orkut? Tipo: Mini Fazenda, Mega City entre outros. Pois o Colheta Feliz já dar certo e o resto dos aplicativos, como devo proceder para poder acelerá-los também?

    Grato.

  20. #20

    Padrão Re: Melhorar Velocidade no Jogo Fazendinha do Orkut

    opa valewww deu certo aki tb ( dica "se vc usa o load balance instale nele")
    a principio deu erro do brust + segui a dica do amigo acima e deu tudo certo
    agora os clientes estão jogando ...