+ Responder ao Tópico



  1. Bom dia a todos estou com um micro de uma empresa é basicamente igual ao meu, mas estou com um problema pois algumas distros ele não insta-la de forma alguma, na verdade no meu também tenho este mesmo problema.
    As que instalam sem problemas são a Slackware e a Debian, outras como Fedora, Suse, Ubuntu não consigo fazer achar a HD quando se coloca o Dvd ate roda a apresentação do programa consigo alguns passos mas depois diz para achar manualmente o drive que deve ser instalado... vem uma lista de mais de 40 mas nenhum (ja testei um por um) deles funciona. isso ocorre no meu e também no da empresa.
    Acho que deve ser a HD sata pois quando coloco uma HD de teste que tenho aqui de 10 gigas IDE instala quase normal (-ubuntu) as outras normalmente.
    configuração do micro (meu):
    HD 500 G , 7200 rpms Samsung Serial ata II
    Memoria de 8 Gigas DDR2
    Processador Duol core Athon 64x2 4000
    Placa de video Gforce 8400 GT 250 g

    da empresa
    HD 320G 6200 rpms Samsung Serial ata II
    Memoria 2 gigas DDr2
    Processador dual core athon 64x2 4000
    Placa de video VESA

    Podem me dar uma ajuda? (o da empresa preferencialmente instalar o Fedora)

  2. estranho
    ja instalei o fedora zilhoes de vezes no hd sata
    (nao cheguei a testar a nova versao, fedora 12)

    tenta modificar na placa mae a opcao do hd... tinha visto isso na net, qdo nao se consegue instalar o xp, tenta-se modificar a opcao do hd sata para ide
    assim o sistema intende q eh ide e instala normalmente






Tópicos Similares

  1. Dificuldade para instalar driver nvidia
    Por marcopolo no fórum Sistemas Operacionais
    Respostas: 8
    Último Post: 13-10-2008, 09:38
  2. Dificuldade para instalar o GNOME
    Por Bitoru no fórum Servidores de Rede
    Respostas: 1
    Último Post: 04-10-2006, 19:52
  3. Problemas para instalar o Slackware 10.2 com HD sata!
    Por Slack_RJ no fórum Sistemas Operacionais
    Respostas: 7
    Último Post: 08-06-2006, 18:25
  4. Dúvida para instalar um distro no Pentium 100
    Por jthdesign no fórum Servidores de Rede
    Respostas: 7
    Último Post: 07-12-2005, 12:27
  5. Respostas: 9
    Último Post: 10-12-2003, 07:10

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L