Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Galera sou tecnico em uma loja de internet via a radio...
    a gente tah tendo uns problemas com o novo servidor...
    a gente esta usando o servidor PPPoE...
    funciona q uma beleza nas maquinas...
    mais quando a gente vai colocar ele em uma aparelho de radio ele nao funciona...
    no começo o radio ficava 15 segundos conectado no PPPoE...
    Mas depois ele desconectava sozinho i naum voltava mais, so dando boot nele...
    mais agora nem assim mais ele conectar..
    i usamos varios radio diferentes....
    antes tinha um radio q funcionou quase um mes no PPPoE...
    mais depois parou i naum voltou mais..
    agora temos q colocar todos os clientes no novo servidor...
    mais o radio num vai nem com uma corrente de oração...
    si alguem pdoer nos ajuda.....
    Agradeço...
    abraços...

    Nosso Servidor eh MK..

  2. olha
    eu tenho uma Tia, no comeco,
    agente vinha, enchia a paciencia, e ela ate andava
    mas agora, nen fazendo isso

    sera que alguem poderia me ajudar?

    PS: vcs vao ter que adquirir uma bola de cristal para adivinhar o restante, como idade, aparencia, entre outros detalhes...
    uhesues

    (amigo, sem detalhes adicionais, nao da viu... poste suas configuracoes, cenario de rede, etc e tal.)



  3. cara coloca os detalhes...

  4. Nossa isso vai desde um pigtail bixado, uma ack doida e um MTU Cheiradão, realmente é complicado adivinhar, acredito que seja um problema de enlace causado por algum erro de instalação ou equipamento na torre que esteja impedindo a qualidade de link que o túnel pppoe precisa para funcionar. Vá até o Switch, espete um cabo de rede e ligue no notebook e faça a discagem, se no cabo de rede estiver filé o problema vai ser da torre até o assinante, ai fica mais fácil de achar o problema, boa sorte e poste os resultados.



  5. galera vlw w q eu sou novo aki no forum i tambem no MK...






Tópicos Similares

  1. Respostas: 3
    Último Post: 16-12-2015, 13:21
  2. Respostas: 11
    Último Post: 22-09-2015, 08:58
  3. UOL Radio no MIkrotik
    Por evertonfritz no fórum Redes
    Respostas: 2
    Último Post: 20-10-2007, 00:16
  4. Como bloquear radios no squid? sem black list?
    Por edisonlcp no fórum Servidores de Rede
    Respostas: 1
    Último Post: 17-07-2004, 15:53
  5. Radio no ruinwindows midia player
    Por Itise no fórum Servidores de Rede
    Respostas: 0
    Último Post: 03-04-2004, 15:30

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L