+ Responder ao Tópico



  1. #1

    Padrão Problemas com o google

    Ae galera do under estou com um probleminha aqui com o google
    td vez q alguem da minha rede entra no google e faz uma pesquisa aparece a seguinte menssagem

    Desculpe,

    ... mas é possível que o seu computador ou a sua rede esteja enviando consultas automáticas. Para proteger os nossos usuários, nós não podemos processar a sua solicitação agora.
    Para continuar pesquisando, digite os caracteres que você vê abaixo:


    e pede pra digitar um codigo de segurança

    alguem ja viu esse erro e pode me ajudar?
    obrigado

  2. #2

    Padrão

    Seu IP deve estar em alguma lista negra no Google. Voce utiliza algum proxy?



  3. #3

    Padrão

    o meu servidor tem web-proxy e cache full sim

  4. #4

    Padrão

    É bem possível que haja algum problema na rede. Vírus ou algo do tipo. Veja se desativando o cache para teste ele não pára. Caso pare, limpe o cache. Caso não, faça uma varredura na rede e procure por vírus.



  5. #5

    Padrão

    e como eu escaneio minha rede sendo q meus clientes se conectan via mikrotik?
    teria um programa especifico ou é comando ?
    como posso fazer isso?

  6. #6

    Padrão

    alguém sabe oque pode ser, aqui começou fazer isso tbm, parei o proxy, e continua, oque posso fazer?



  7. #7

    Padrão

    Ok, já passei por isso.
    Fiz da seguinte maneira, desativei o cache, inclusive a regra no NAT.No meu caso uso um segundo HD para cache, fui em store e formatei o hd.
    Fui em um micro e linkei diretamente no modem, digitei o comando CMD e depois ipconfig /release
    Com isso mudei o IP que estava na rede(supondo que sua conexão também seja ADSL...).
    Restaurei a configuração do webproxy e reiniciei o MKT.
    Tudo voltou a funcionar.
    Teste ai e poste se funcionou.
    Espero ter ajudado.

  8. #8

    Padrão

    eu tenho link dedicado aqui, e não tenho proxy.