Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Ae galera do under estou com um probleminha aqui com o google
    td vez q alguem da minha rede entra no google e faz uma pesquisa aparece a seguinte menssagem

    Desculpe,

    ... mas é possível que o seu computador ou a sua rede esteja enviando consultas automáticas. Para proteger os nossos usuários, nós não podemos processar a sua solicitação agora.
    Para continuar pesquisando, digite os caracteres que você vê abaixo:


    e pede pra digitar um codigo de segurança

    alguem ja viu esse erro e pode me ajudar?
    obrigado

  2. Seu IP deve estar em alguma lista negra no Google. Voce utiliza algum proxy?



  3. o meu servidor tem web-proxy e cache full sim

  4. É bem possível que haja algum problema na rede. Vírus ou algo do tipo. Veja se desativando o cache para teste ele não pára. Caso pare, limpe o cache. Caso não, faça uma varredura na rede e procure por vírus.



  5. e como eu escaneio minha rede sendo q meus clientes se conectan via mikrotik?
    teria um programa especifico ou é comando ?
    como posso fazer isso?






Tópicos Similares

  1. Problemas com o google
    Por welq2005 no fórum Redes
    Respostas: 5
    Último Post: 24-01-2014, 09:21
  2. Problema com o google
    Por Walberpontes no fórum Servidores de Rede
    Respostas: 7
    Último Post: 28-06-2010, 17:29
  3. Problemas com google
    Por tarcisiomk10 no fórum Redes
    Respostas: 3
    Último Post: 29-12-2009, 23:07
  4. problemas com pagina do GOOGLE
    Por EDUipiranga no fórum Redes
    Respostas: 12
    Último Post: 06-10-2007, 09:23
  5. Problema com site do google
    Por Herbert no fórum Redes
    Respostas: 6
    Último Post: 09-07-2007, 17:52

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L