Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. O mikrotik nao deixa fazer login no site CHUTE CERTO da globo fica dando erro, quando tento acessar direto pelo modem funciona normal se alguem tiver uma dica ai agradeço.

  2. [ SOLUÇÃO ]

    Tive o mesmo problema, a solução postei no tópico: https://under-linux.org/f211/nao-pas...-ativo-135693/

    Olhe no post onde coloquei "RESOLVIDO"

    Se ajudou agradeça



  3. [ RESOLVIDO ]

    Valew emsfalcao consegui graças a seu topico e dicas interhome, como vc eu ja tinha feito alguns redirecionamentos mas sem sucesso,
    adicionei estas regras abaixo so alterando chain=pre-hotspot para dstnat pq não uso hotspot apenas ppoe e
    ate agora funcionou direitinho.

    Obrigado até a proxima.



    / ip firewall nat

    add action=accept chain=pre-hotspot comment="DESTINOS FORA DO PROXY (sem_proxy Access List)" disabled=no dst-address-list=sem_proxy dst-port=80 in-interface=local protocol=tcp

    add action=accept chain=dstnat comment="" disabled=no dst-address-list=sem_proxy dst-port=80 in-interface=local protocol=tcp

    /ip firewall address-list

    add address=66.240.207.4 comment=chutecerto.globo.com disabled=no list=sem_proxy
    Última edição por wbrunos; 01-03-2010 às 20:35.

  4. emsfalcao

    apareceu uma bronca aqui tenho uma parte de meus clientes que estão ainda com DHCP estou migrando para ppoe estas regras funcionam bem quem ta em DHCP mas que ta ppoe nao funciona a não ser que na regra em interface coloque o cliente que esta conectado naquele momento mas se o cliente desconectar a regra fica vermelha e mesmo reeconectando nao funciona



  5. wbrunos, tem algumas coisas a serem observadas:

    A regra com chain=pre-hotspot, teoricamente não funcionará com PPPOE, então a regra que estaria valendo seria a segunda. Todavia, essa regra tem que está acima da regra de redirecionamento para o proxy, caso contrário não funcionaria.

    Não me recordo, porque faz muito tempo que não utilizo pppoe, mas caso vc não consiga, posta a regra de NAT e de Redirecionamento para proxy que vc usa, que certamente vai facilitar a ajuda.






Tópicos Similares

  1. Videos do Terra e da Globo.com não abrem
    Por pu3rzr no fórum Redes
    Respostas: 9
    Último Post: 28-01-2014, 19:20
  2. rb 433ah nao entra no site da globo
    Por japao no fórum Redes
    Respostas: 5
    Último Post: 17-11-2010, 07:49
  3. ppoe não acessa site da globo
    Por futurasolucoes no fórum Redes
    Respostas: 0
    Último Post: 05-05-2010, 08:42
  4. Respostas: 6
    Último Post: 22-09-2008, 00:05
  5. nao deixar acessar nada por IP .. somente usando nomes DNS no navegador
    Por Danilo_Montagna no fórum Servidores de Rede
    Respostas: 6
    Último Post: 14-02-2006, 10:05

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L