Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Vou postar outra situação que estou passando vamos ver se alguém já viu algo igual ou parecido, tenho 4 servidores rodando Mikrotik com Hotspot, são servidores diferentes, com placas diferentes, de configurações diferentes, mas todas máquinas novas, e as 4 já me apresentaram um problema em comum. Do nada uma das placas para de funcionar, ou seja, não trafega nada, eu pingo o rádio local e não tem resposta, nas primeiras vezes que isso ocorreu até su bi no prédio achando que o rádio estava travado, mas o rádio estava ok, ou seja, reniciei o servidor e a placa volta a sua funcionalidade normal. Depois que aconteceu mais vezes, até desativei e ativei a placa, mas nada, não funciona, não pinga nada, só reniciando o servidor. Se tiverem alguma informação sobre isso eu agradeço muito.

    Obrigado novamente.

    Fábio Napolitano.
    Opala.

  2. Sempre uso placa Dlink com mikrotik, qual a versão dos seus servidores?



  3. Tenho algumas versões em 4.4 e algumas em 3.27, você usa placa de rede D-link? meus server's não são Ap's PC, são Pc's com mikrotik rodando como servidor. Obrigado por enquanto. Abraço.

  4. Citação Postado originalmente por opala Ver Post
    Tenho algumas versões em 4.4 e algumas em 3.27, você usa placa de rede D-link? meus server's não são Ap's PC, são Pc's com mikrotik rodando como servidor. Obrigado por enquanto. Abraço.
    Estou falando em placas de rede Dlink, para servidores Mikrotik. Atualiza as versões dos servers para versões 4.6 e 3.30 respectivamente.



  5. Então Interhome, eu fiz um teste legal aqui, em um desses servidores que estavam parando essas placas de rede, eu desativei umas placas que tenho de 4 entradas de rede, aquelas RB-44, e o servidor parou de travar, está rodando nesse servidor umas placas de 2 entradas de rede da intel, por enquanto está normal, o estranho é que se eu paro o serviço HotSpot, as placas de rede não travam mais. Estou fazendo o teste de upgrade da versão, depois coloco o resultado. Muito obrigado por enquanto. Até mais.






Tópicos Similares

  1. Respostas: 12
    Último Post: 10-04-2009, 07:25
  2. Respostas: 4
    Último Post: 06-02-2009, 20:18
  3. Impressão de clint Linux com CUPS em servidor Ruindows 9x
    Por Tonare no fórum Servidores de Rede
    Respostas: 0
    Último Post: 11-03-2006, 11:21
  4. firewall 2 placas de rede, server de internet
    Por no fórum Servidores de Rede
    Respostas: 7
    Último Post: 29-06-2005, 22:25
  5. placa de rede para de funcionar
    Por ediguedes no fórum Servidores de Rede
    Respostas: 4
    Último Post: 03-10-2002, 13:24

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L