Página 1 de 4 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Gostaria de saber como fazer um balanceamento com o mikrotik fazendo o pppoe do provedor do modem, e fazer para que os clientes conecta no servidor pppoe...

    link1>>> eth01 discando pppoe para provedor
    link2>>> eth02 discando pppoe para provedor
    local>>> Clientes com pppoe

  2. Amigão, primeiro requisito pra isso será a versão do teu mikrotik, terá que ser acima de 3.30 ( aconselho ).
    Se for optar pelo load PCC é só no gateway indicar a interface como gateway e criar o pppoe normalmente pros clientes. Aqui no forum tem muito material de load ... Sucesso ae !



  3. Amigo, estou tentando o mesmo que você
    mais nos clientes vou usar ipxmac
    aqui to assim,
    Servidor Balancer por PCC (ainda não funcionando) mk 4.6
    Servidor Principal Ipxmac, queue, etc. 2.9.27
    e depois vou colocar um thundercache que ja ta montado
    mais o problema que não consigo colocar o balancer a funcionar direito por pcc
    só sai por um link sempre

  4. Galerinha.... eu resolvi muitos de meus problemas quando licenciei todos meus servidores, então o primeiro passo e usar software original!!

    E o segundo passo para o balanceamento, e você fazer uma pesquisa sobre pcc.. tem um topico do Luciano que explica passo a passo, no caso dos modens em bridge, eu fiz uma colocação, quase na ultima pagina onde eu apliquei aqui, e postei o codigo... abraços a todos



  5. Citação Postado originalmente por tmelooliveira Ver Post
    Galerinha.... eu resolvi muitos de meus problemas quando licenciei todos meus servidores, então o primeiro passo e usar software original!!

    E o segundo passo para o balanceamento, e você fazer uma pesquisa sobre pcc.. tem um topico do Luciano que explica passo a passo, no caso dos modens em bridge, eu fiz uma colocação, quase na ultima pagina onde eu apliquei aqui, e postei o codigo... abraços a todos
    Amigo, concerteza tem que se usar soft original
    tanto que já coloquei tudo original só falta o servidor principal
    vi suas regras e testei ela também
    mais o engraçado que mesmo tudo igual só sai por um link
    se eu desativar o link no qual está funcionando
    ele atira para o outro
    mais trafego sempre num só






Tópicos Similares

  1. Respostas: 2
    Último Post: 19-05-2015, 09:20
  2. Balanceamento de Link
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 13-05-2005, 13:51
  3. Balanceamento de Link
    Por pilantrox no fórum Servidores de Rede
    Respostas: 4
    Último Post: 22-01-2005, 09:56
  4. Balanceamento de link
    Por standart no fórum Servidores de Rede
    Respostas: 4
    Último Post: 24-12-2004, 16:05
  5. balanceamento de link
    Por ansi no fórum Sistemas Operacionais
    Respostas: 1
    Último Post: 24-06-2003, 04:39

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L