Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Oi, sou novo no fórum e preciso de ajuda.
    Tenho 2 torres e minha torre II fica autenticando quase todos os clientes.
    como soluciono isso???
    Tenho 2 RB433 uma em cada torre e uso omini em cada 1 pra irradiar o sinal e mando o link da torre I pra torre II através de 2 antenas zirok 5.8ghz. A minha torre I está tudo beleza não tenho problema com ela mas a torre II fica autenticando com o meu servidor , mas não cai o sinal da torre II só cai do servidor. eu coloquei a torre I em ap bridge no 5.8 e a torre II em "station pseudobridge" alguém sabe se esse problema é de interferência ou é configuração que fiz errada?? Espero retorno , obrigado!!

  2. muda pra station wds..
    invez de pseudobrige..



  3. só fazer isso que elas vão continuar se comunicando ou preciso alterar mais alguma coisa??? pois eu tenho uma outra rb433 que não estou usando e fiz teste nela com "station wds" , mas fiz teste nela com um rádio ap edimax e não consegui navegar, coloquei o edimax como ap em 2.4ghz ou tem que ser de rb para rb? se comuinicaram mas não naveguei, preciso fazer mais alguma alteração?? esqueci de avisar, mas tudo é no mikrotik, não sei se isso é importante. hehehe
    Última edição por rcneves; 05-03-2010 às 22:19.

  4. sim, aonde ta em apbridge, vocÊ vai na aba "WDS" e onde ta wds mode: vocÊ coloca Dynamic , e a mesma coisa do outro lado, coloca como statio wds e la na aba wds, coloca mode wds: dynamic..



  5. Opa!!! obrigado, mas não preciso travar nada pelo mac??? só isso??? é que vou poder fazer essa alteração amanhã de manhã cedo, pois estou fora da central. desculpe pelas perguntas que talvez sejam meia de leigo.






Tópicos Similares

  1. Respostas: 7
    Último Post: 25-12-2007, 00:54
  2. Como monitorar minhas torres com mikrotik ?
    Por cristianoduarte no fórum Redes
    Respostas: 2
    Último Post: 08-12-2007, 12:38
  3. Respostas: 1
    Último Post: 23-09-2007, 10:06
  4. Ataque de deauth, minha torre está parando.
    Por marcelomg no fórum Redes
    Respostas: 31
    Último Post: 08-09-2007, 15:12
  5. O q esta acontecendo? Socorro urgente!!!
    Por maxmelo no fórum Redes
    Respostas: 7
    Último Post: 25-05-2007, 10:26

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L