+ Responder ao Tópico



  1. #1

    Padrão Mikrotik (Doido)

    Olá Boa Noite a todos!
    estou com um problema que ta me enchendo ja tenho uma routerboard 133 com firmware V3.13
    sabe as vezes quando vou ascessala pelo winbox ela ta erro tipo time out,e algumas vezes ela escreve a mensagem router as ben desconected sou meio leigo no assunto ainda mais falando de ingles
    afff
    por favor me ajudem eu usso essa rb para destribuir o sinal de speedy, ela reçebe conexão de um roteador ela esta ligada naquele adaptdor para POE que leva o cabo de rede até ethernet 1 dela aonde reçebe a energia !!
    Última edição por Magal; 12-03-2010 às 17:45. Razão: correção do título

  2. #2

    Padrão

    e quando ela faz isso os clientes caem e depois voltam fica um tempo ligados depois cai de novo e assim por diante

    me ajudem por favor sopu novo aki e novo nesses casos de Rb obrigado!



  3. #3

    Padrão

    vc deve ir no winbox na opção IP ADRESS e dar um ip para a interface LAN da sua RB tipo 192.168.XX.X feito isso basta ir ao winbox e colocar este ip em "connect to" seu login e senha e pronto deve ficar estavél. acredito que vc deve estar conectando por MAC Adress por isso cai toda hora, outro coisa, vc deve usar um switch de 8 portas antes de chegar no POE assim vc consegue conectar por cabo de rede que é muito melhor do que entrar pela wireless.

  4. #4

    Padrão

    Citação Postado originalmente por Abraaoag3 Ver Post
    e quando ela faz isso os clientes caem e depois voltam fica um tempo ligados depois cai de novo e assim por diante

    me ajudem por favor sopu novo aki e novo nesses casos de Rb obrigado!
    Qual fonte você esta usando ?? faz o que o evertonsoares falou para acessar e o problema de ficar caindo a RB pode ser sua fonte.



  5. #5

    Padrão aff que raiva

    No logf apresenta o problema de enrgia com ac frase final probable power outage
    coloquei uam fonte universal de notebooke de 19 V com 4 A e esta ligado no POE mas continua O probelam sendo que tem como eu aumentar o V dessa fonte porq ela é chaveada o que devo fazer?

  6. #6

    Padrão

    cai a cada 15, 30, 45, 60, minutos num tem hora exata ele cai e da esse erro no Log Probably power outage!



  7. #7

    Padrão

    Como é usa estrutura elétrica, estabilizar ou noobrek?? verificaque isso se não tem algo errado, caso não haja troque a fonte.

  8. #8

    Padrão

    A Fonte do Mikro Tik está ligada num filtro de linha q esta ligado na tomada..



  9. #9

    Padrão

    putz .. ta de sacanagem.. COLOCA ISSO EM BANCADA E TESTA ........

  10. #10

    Padrão nossa

    olha cara coloquei 22 V 4 Amperes por acaso vc sabe ou alguém poderia me passra um tutorial para colocar uma fonte Atx será que resolveria !!



  11. #11

    Padrão

    Citação Postado originalmente por Abraaoag3 Ver Post
    olha cara coloquei 22 V 4 Amperes por acaso vc sabe ou alguém poderia me passra um tutorial para colocar uma fonte Atx será que resolveria !!
    Se não me engano, confere isso.. na fonte atx fio amarelo com preto sai 5v e vermelho com preto 12v, mesmo assim da uma olhada no adesivo do lado da fonte e confere a amperagem.

  12. #12

    Padrão

    amarelo 12v
    vermelho 5v


    vc pode juntar todos os amarelos do chicote para somar a amperagem distribuida mas lembrese de separar o preto dos 12v

    tem 2 preto

    -12v
    e
    -5v nunca junte os 2, somente os pretos de -12v


    no chicote q vai na mb vc junta o VERDE e o PRETO para starta
    Última edição por Pirigoso; 21-03-2010 às 23:31.



  13. #13

    Padrão

    Dúvido que seja alimentação nesse caso, a fonte de notebook por sí propria deveria ser mais do que suficiente, já tive problema parecido com um EMP8602 "pitimbado", troquei o cartão sanou o problema, tente fazer este teste, caso contrario troque no fornecedor a RB.