Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Não consigo configurar esse ap para fazer ele discar para servidor usando pppoe, ja tentei de tudo e não vai... em outros radio como gilink edimax eu consigo discar o pppoe dos radim mas esse não tem jeito, alguém ja configurou esses radios para discar o pppoe ??

    Em modo de operação estou deixando ele em Wireless ISP, e na config da porta wan eu seleciono pppoe e coloco o login e senha e seleciono continua em tipo de conexão e não conecta nem a pau, será é bug ou estou fazer algo de errado ??

    Como não consegui fazer ele discar tive que configurar ele com obridge e fazer o discador pelo windows ai vai normal.

    Agradeço de antemão pela ajuda.



  2. Nos rádios glink edimax você deixou em qual modo de operação?

  3. Olá amigo, tive problema de ficar desconectando e conectando automaticamente o pppoe neste equipamento.

  4. ja tive problemas com esse radio de ele parar de autenticar do nda, e nunca mais voltar... ja devolvi uns 3 por esse mesmo prob... mas a empresa sempre troca na boa pra mim...

  5. Fiz esse tutorial ai.
    Aqui pra mim funcionou https://under-linux.org/asset.php?fi...2&d=1269050035com ele.
    Miniaturas de Anexos Miniaturas de Anexos Configurando PPOE&.pdf  
    Última edição por kadinho; 19-03-2010 às 22:54.

  6. Ola, eu tive alguns clientes que compraram esse radinho de outros e pediram para habilitar na nossa rede, e acabei com problemas... Mas num dos casos, deixei como Bridge e fiz pppoe no micro do cliente(esta ate hoje funcionando sem dar problema) e mais recentemente, achei uma atualizacao do firmware e atualizei em outro radinho, neste, passou a funcionar direito.

    Segue link para o firmaware novo:
    http://www.aquario.com.br/produto/ar..._3_ap_rev2.bin

    a versao que tive problema foi a 6.0

  7. ola pessoal
    Estou com o apr-2426 com 8 clientes cadastrados mas depois de algum tempo ele fica com conexao nula ou limitada???
    ai desligo e espero um pouco e qdo religo ele funciona. Alguem pode me ajudar?????

  8. Melhor deixar esse radinho como roteador wirelles em cliente ou devolvê-lo, tive vários problemas com esse equipamento.

  9. eu tb tive varios prob e muitos, deixei de trabalhar com ele faz tempo ja... atualmente estou usando a CPE Krazer, muito bom...

  10. #10
    Moacyr
    Olá bom dia, estou com um problema será q alguém pode me ajudar? o Fato é que tenho um Ap da Aquário 2426 e uma antena omni aquário q manda sinal p 2 antenas clt, o q acontece é que perto funciona perfeitamente, mas nestas 2 antenas q estão a apenas 2 KM visada a conexão chega com +/- 30% de sinal, fica lenta e apresenta quedas, em quanto um amigo tem o mesmos equipamentos nas mesmas condições e tudo fica perfeito? alguém pode me ajudar? não sei se esta é a melhor forma de perguntar, mas é q sou novo no forum, desde já agradeço!






Tópicos Similares

  1. Roteador Aquário APR - 2408 - Que pedreira!
    Por agnporto no fórum Assuntos não relacionados
    Respostas: 2
    Último Post: 29-08-2015, 01:41
  2. AP Router Aquario APR-2426
    Por crstn no fórum Redes
    Respostas: 18
    Último Post: 22-09-2012, 10:15
  3. Aquario APR-2426
    Por walkerpel no fórum Redes
    Respostas: 7
    Último Post: 05-01-2011, 00:59
  4. AP roteador da Aquario (APR-2426)
    Por djesus no fórum Redes
    Respostas: 37
    Último Post: 05-09-2009, 00:02
  5. Dúvidas: Sinal, APs, Roteador
    Por oyama no fórum Redes
    Respostas: 4
    Último Post: 15-04-2004, 01:02

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L