+ Responder ao Tópico



  1. #1

    Padrão Ajuda, fiz um upgrade de link de 10MB para 20MB

    Boa tarde,

    Estou com o seguinte problema: fiz um upgrade de link de 10MB para 20MB, realizei vários testes e esta chegando os 20MB 100%. Porem não consigo consumir mais de 10MB, com 190 simultâneos, já aumentei a velocidade e nada. Qual a solução?

    segue lista de equipamentos:
    5 RB433 AH com 12 cartões Engenius e 3 XR2
    1 Servidor Radius
    1 Servido DNS

    Alguém me ajuda...???

  2. #2
    Mikrotik inSide Avatar de luizbe
    Ingresso
    Sep 2005
    Localização
    Governador Valadares
    Posts
    1.212
    Posts de Blog
    1

    Padrão

    vai colocando mais clientes na rede que isso vai aumentar uai :}
    10mb eu alimento 500 cabeça..



  3. #3

  4. #4

    Padrão

    Por que vc quer comsumir a banda toda?
    No teste vc ja viu que ta ok então relaxa uai!



  5. #5

  6. #6

    Padrão

    Citação Postado originalmente por luizbe Ver Post
    vai colocando mais clientes na rede que isso vai aumentar uai :}
    10mb eu alimento 500 cabeça..
    Mas os clientes estão muito lentos...



  7. #7
    Mikrotik inSide Avatar de luizbe
    Ingresso
    Sep 2005
    Localização
    Governador Valadares
    Posts
    1.212
    Posts de Blog
    1

    Padrão

    deve ser problema com latencia e througput nas torres, verifique isso..
    ve se do cliente ate o servidor ta chegando uma banda boa, caso não..
    troque canal, verifique pigtail, ou se não é problema nos cartões (pois o engenius da muito problema)

  8. #8

    Padrão

    Lembre-se que em modo B só passa 4.8mb Half por cartão se as condições estiverem 100% favoráveis. Não estou dizendo que seja, mas, verifique como está o sinal dos clientes nas RB's e também parametros como ACK e CCQ. Dirrepente alguns clientes com esses parametros ruins estão ferrando toda a sua rede.

    Qual é a velocidade média de seus planos?



  9. #9

    Padrão

    Deve ter algum gargalo na tua rede wireless. Tem algum ponto da tua rede wireless que passa todo o teu tráfego em cima de 802.11b?

  10. #10

    Padrão

    gargalo não só da rede dele ... vai ver a frequencia (canal) que ele ta usando já está muito poluido. se não fosse tão caro iria recomendar migrar para 5.8 e resolveria seus problemas.



  11. #11

    Padrão

    Voce tem que ver o troughput dos seus equipamentos na sua rede, e revisar as queues.