Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Acabo de comprar antena disco abtplus 26d mas não funciona, não emite nem recebe sinal algum e o estranho é que diferente das grades comuns ela é em curto tem o positivo com a malha do cabo. É possivel funcionar assim? Ela é nova e de facil montagem, não tem como errar só não funciona. Alguém tem alguma dica pra fazer funcionar?

  2. Bom dia,

    como assim não funciona? Como é que você testou? Está testando com rádios/cartões da mesma frequência da Antena?

    Ao contrário do que você pensa a maioria das antenas de alto ganho estão em "curto".



  3. Ola Marcelo! Testei primeiramente com um USB cliente ela não enchergou nada, apenas sinais proximos que o usb reconhecia sozinho sem antena, depois, com ap wl5460 até 400mw e não irradiou nada, quando medi o cabo percebi o curto e achei que este fosse o defeito. Se realmente é normal "o curto" vou testar pigtail que também é novo. Obrigado Marcelo A antena é 2.4.

  4. e a polarização dela, vc já verificou???



  5. Citação Postado originalmente por jHenrique Ver Post
    Acabo de comprar antena disco abtplus 26d mas não funciona, não emite nem recebe sinal algum e o estranho é que diferente das grades comuns ela é em curto tem o positivo com a malha do cabo. É possivel funcionar assim? Ela é nova e de facil montagem, não tem como errar só não funciona. Alguém tem alguma dica pra fazer funcionar?
    Amigo! Eu já usei uma desta antena num link de 2 KM e funcionou muito bem do canal 1 ate 11. Acima disto começa a dar problemas de instabilidade no link.
    No canal 13 link fica muito instável e começa perder a taxa do throughput e cair o desempenho. No canal 14 nem pensar. Talvez seja que esta no limite da faixa de sua operação de frequencia 1747-2476Mhz recomendada pelo fabricante. Fora isto funciona muito bem.






Tópicos Similares

  1. Respostas: 5
    Último Post: 12-11-2013, 19:15
  2. Respostas: 4
    Último Post: 11-07-2009, 09:41
  3. Mkpasswd não funciona
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 28-11-2002, 10:53
  4. Respostas: 3
    Último Post: 25-11-2002, 18:22
  5. Função Mail() não funciona
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 26-09-2002, 16:55

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L