Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. amigos , nessa ultima semana adquiri um par de nano 5 , pra um ponto a ponto de 1 km , visada direta , o sinal esta excelente , setei em 20 mhz , canal 36 , enfim , o ping esta em 1ms , mas a internet depois disso , esta hyper lenta , o troghput esta em 37 mb , alguem poderia me ajudar em alguma configuração pra ver se a velocidade volta ao normal .

    ja quebrei a cabeça e nao consigo nada , ta super lento .

    agradeço a todos .

  2. olá descreva ae o que voce estar usando pra ver o que voce estar usando....
    abraços
    dim



  3. o que esta lento, como voce fez o teste de troghput ??? voce esta falando em 37 Mb, como esta lento??? não entendi...

  4. Veja se nao tem algum equipamento mau configurado e causando loop na sua rede, qantos Mb eh a sua internet::??



  5. O problema não deve estar no seu ptp e sim em outro detalhe!






Tópicos Similares

  1. Throughput do NanoStation 5
    Por roneyjgomes no fórum Redes
    Respostas: 7
    Último Post: 12-12-2008, 09:37
  2. nanostation 2
    Por andrexxe no fórum Redes
    Respostas: 4
    Último Post: 12-09-2008, 07:38
  3. Nanostation 2 com antena externa
    Por AZR no fórum Redes
    Respostas: 13
    Último Post: 10-09-2008, 07:40
  4. NanoStation 2 por dentro
    Por Magal no fórum Redes
    Respostas: 6
    Último Post: 03-09-2008, 09:30
  5. rb433 5.8 + nanostation 5
    Por jdmano no fórum Redes
    Respostas: 17
    Último Post: 25-08-2008, 10:35

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L