+ Responder ao Tópico



  1. Bom , gostaria de uma ideia para fazer com que o hotspot chega-se a uma velocidade superior a que vendo , pois uso algumas ficuras em flash e demora um pouco a abri para o cliente que compra 256k de velocidade..



    ja usei as regras aqui postadas e pra min nao funcionaram poi quando coloca marcação das portas 64872 ate 64875 toda a navegação começa a sair por la ai nao da certo ne .



    Gostaria que alguem me ajuda-se a fazer uam regra que so a pagina de autentfigação fosse full depois da autentificação caia na velocidade norma

    estas sao as regras


    https://under-linux.org/f210/tornar-...rapido-135380/


    o grande problema que parece que o hotspot mesmo direciona muito da navegação para estas portas apos a autentificação.

  2. gostaria muito tbm dessa regra ja segui varios tutoriais e todos eles ficaram instavel liberando a banda de todos e uns bloqueando

    configuração hotspot, com aviso de atrazo e bloqueio queria poder liberar os downloads e navegaçõa dentro do hotspot para os clientes verem a tela de aviso mais rapido e baixar algo do hotspot rapido estamos no aguardo se alguem poder ajudar?
    obrigado



  3. Eu tambem tenho interesse como o amigo rafaelmax, preciso do liberar a tela de autenticação e a tela de aviso de mensalidade atrasada e bloqueio.

  4. O CLIENTE SÓ TEM A BANDA CONTROLADA DEPOIS QUE ELE FAZ LOGIN, ATÉ PORQUE EM HOTSPOT O CONTROLE DE BANDA É FEITO PELO PERFIL DO USUÁRIO QUE O CLIENTE USA. SE A TELA DE LOGIN AINDA NÃO TA COM USUÁRIO CONECTADO ELA NÃO TEM CONTROLE DE BANDA, ISSO AI NÃO ADIANTA DE NADA.



  5. Amigo talvez isso lhe ajude, só colar no new terminal lembrando que você deve mudar só o nome da bridge no caso da minha é bridge-local a sua deve ser bridge1 ou o nome que escolheu. Abraços espero que te ajude.


    /queue type
    add burst-limit=0 burst-threshold=0 burst-time=0s comment=\
    "Hotspot - Full(telas login rapidas)" disabled=no limit-at=0 max-limit=4M \
    name=hotspot packet-mark=hotspot parent=global-in priority=8 queue=\
    default


    /ip firewall mangle
    add action=mark-connection chain=output comment="Hotspot - Full(telas login rapidas)" disabled=no new-co
    out-interface=bridge-local passthrough=yes protocol=udp src-port=64872
    add action=mark-connection chain=output disabled=no new-connection-mark=hotspot-out out-interface=bridge
    protocol=tcp src-port=64872
    add action=mark-connection chain=output disabled=no new-connection-mark=hotspot-out out-interface=bridge
    protocol=tcp src-port=64873
    add action=mark-connection chain=output disabled=no new-connection-mark=hotspot-out out-interface=bridge
    protocol=tcp src-port=64874
    add action=mark-connection chain=output disabled=no new-connection-mark=hotspot-out out-interface=bridge
    protocol=tcp src-port=64875
    add action=mark-packet chain=output connection-mark=hotspot-out disabled=no new-packet-mark=hotspot pass






Tópicos Similares

  1. Respostas: 4
    Último Post: 19-06-2013, 11:56
  2. Respostas: 5
    Último Post: 31-01-2012, 18:28
  3. Respostas: 4
    Último Post: 14-06-2011, 19:01
  4. Medidor de velocidae fora do controle de banda...
    Por tiagomatias no fórum Redes
    Respostas: 8
    Último Post: 26-09-2007, 21:30
  5. LIberar IP do Controle de MAc
    Por uoquisala no fórum Servidores de Rede
    Respostas: 2
    Último Post: 21-09-2007, 15:57

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L