Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Pessoal estou com um problemao em um dos meus pops ja nao sei oq fazer...

    ele esta assim

    Provedor(Link) Nano5 --> Nano5 --> RB 450 controlando banda --> Lan 2: Nano2 (clientes); Lan 3: Pc-Ap (MK 2.9.x) ; Lan 4: Mk 433

    A questao é a seguinte a navegacao eh simplesmente PESSIMA... Mas download funciona 100% ...

    A navegacao fica exelente quando existe consumo de banda minimo (uma radio online a 32k por exemplo)...

    o problema? NAO SEI... fiz de tudo....

    inclusive coloquei a rb 450 pra controla banda ao envez de um servidor no provedor...
    ja troquei cabo ...

    os pings dos clientes ate nos ap's sao bons.. os sinais sao bons ...(maior q -65 uns 4)

    a unica coisa q eu nao fiz foi trocar as nanos ... mas acredito q elas nao tem nda haver ...pq depois q esquenta a internet anda....

    estou desconfiado de alguma incompatibilidade no PC-AP q ta fu***** com o resto da rede...



    alguem ja viu algo parecido???

    ps: nos outros pops esta 100%

  2. ack-timout verifica como tá!



  3. Interferencia?
    Canal?
    Controle de banda errado?
    Potencia?

  4. Pois é cara... Entendi o que vc está falando... Acho que já passei por isso, mas não me lembro onde... Mas é uma situaçãoo complicada, por ser contraditória... Downloads funcionam bem e navegação não...
    Vc usa link dedicado ou ADSL... poderia ser o link ADSL... Se for ADSL, o Modem está em Router ou Bridge? Se for Modem em modo router deve ser esse o problema... Tente colocá-lo em modo bridge e fazer o "primeiro" mikrotik da rede (no seu caso a RB) autenticar o provedor. No mais faça um check-list geral... ACK (principalmente dos Nano5s), teste latência de fim a fim (ou seja, do cliente até o UOL - O melhor conte por exemplo, e depois dentro da sua rede (até o seu gateway), veja se há muita diferênça... O negócio é ir fazendo testes para tirar mais parâmetros e por ir "visualizando" o problema.... Entender o problema é o primeiro e mais difícil passo para resolvê-lo.



  5. Citação Postado originalmente por pedemesa Ver Post
    Pois é cara... Entendi o que vc está falando... Acho que já passei por isso, mas não me lembro onde... Mas é uma situaçãoo complicada, por ser contraditória... Downloads funcionam bem e navegação não...
    Vc usa link dedicado ou ADSL... poderia ser o link ADSL... Se for ADSL, o Modem está em Router ou Bridge? Se for Modem em modo router deve ser esse o problema... Tente colocá-lo em modo bridge e fazer o \"primeiro\" mikrotik da rede (no seu caso a RB) autenticar o provedor. No mais faça um check-list geral... ACK (principalmente dos Nano5s), teste latência de fim a fim (ou seja, do cliente até o UOL - O melhor conte por exemplo, e depois dentro da sua rede (até o seu gateway), veja se há muita diferênça... O negócio é ir fazendo testes para tirar mais parâmetros e por ir \"visualizando\" o problema.... Entender o problema é o primeiro e mais difícil passo para resolvê-lo.

    Eh link dedicado mesmo... ultimo firmware nas nanos ...

    Os ACKs das nanos (2 e 5) estao em automatico ... e do mikrotik ta em 200 (me assustei agora)

    Os pings estao assim
    Nano 5 Provedor < 2ms
    Nano 5 POP < 3 ms
    RB Banda < 3 ms
    PC-AP Nano 2 < 3ms
    provedor na UOL < 25ms
    pop na UOL < 30ms (as vezes sobe pra 200~300 mas logo baixa)
    clientes na UOL < 50 ( as vezes sobre pra 200~300 mas logo baixa)

    tudo isso com trafego de + ou - 1 mb

    ==========
    Um detalhe a mesma nano q envia pra esse pop envia pra outros 2 ... e nos outros 2 esta normal ...

    ==========
    Sera q pode ser o ACK do mk acabando com o resto da rede?






Tópicos Similares

  1. Respostas: 13
    Último Post: 22-01-2010, 08:02
  2. Separar downloads de Navegação ...
    Por rootmaster no fórum Servidores de Rede
    Respostas: 0
    Último Post: 31-01-2008, 15:47
  3. Respostas: 12
    Último Post: 10-06-2007, 22:46
  4. VELOCIDADE DE DOWNLOAD E NAVEGAÇÃO - LINK 4 Mbps.
    Por vflaminio no fórum Servidores de Rede
    Respostas: 24
    Último Post: 26-08-2006, 21:57
  5. BAIXA VELOCIDADE DE DOWNLOAD E NAVEGAÇÃO - LINK 4 Mbps.
    Por vflaminio no fórum Servidores de Rede
    Respostas: 6
    Último Post: 25-08-2006, 15:13

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L