+ Responder ao Tópico



  1. Instalei a versão do mikrotik 4.6 no meu servidor , o servidor trava e apresenta a seguinte mensagem erro kvm virtualization , desabilitei o modulo de kvm mais ainda continua dando, esse travamento da de 24 em 24 horas.Isso ja ta me tirando o sono!

  2. bom dia voce ja olhou o waltdog do seu mk para ver se resolve ?



  3. Olá dei uma olhada no watxhdog e desabilitei ele e continua dando o mesmo erro, nesse servidor tem um estabilizador de 1000 VA e um nobreak de 1400 va, a versão 4.6 nele instalada é lisenciada..

  4. bom dia eu tb uso esta versao de uma olhada na memoria do pc pode ter poblema a tava como voce relatou se precisar me came no skype pardall11 ok e tiramos mais duvidas



  5. Bom tomei as seguintes providencias para ve se melhora , o ping estava alto , desabilitei o cache full e voltou ao normal, vou fazer um servidor a parte com thunder cache, vou deixar o mikrotik rodando no compact flash ja que a linseça é resgistrada, desabilitei o multiprocessamento , mesmo porque é um processador P4 , acho que deve resolver, e as memorias estao boas. vamos ver o que vai dar..obrigado pela ajuda






Tópicos Similares

  1. Maquina virtual para teste no mikrotik
    Por EngMatri no fórum Redes
    Respostas: 2
    Último Post: 09-08-2011, 19:19
  2. Respostas: 2
    Último Post: 31-08-2010, 10:01
  3. Respostas: 1
    Último Post: 28-08-2010, 18:36
  4. Error antes de logar no Mikrotik Hotspot
    Por stratuskane no fórum Redes
    Respostas: 5
    Último Post: 04-06-2008, 15:11
  5. Apache Error Virtual host
    Por bau no fórum Servidores de Rede
    Respostas: 1
    Último Post: 24-08-2005, 13:01

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L