Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Olá amigos, estou fazendo um varios ponto-a-ponto aqui no nosso provedor colocando todos os nossos backbones que antes eram om airaya para mk, usando 2 RB 433AH para cada ptp. Poém algumas duvidas e problemas começaram à aparecer, um dos primeiros é que em um mesmo predio tenho antenas muitos proximas direcionadas tambem para 2 predios com distância maxima de 400 mt um do outro, no primeiro ptp ficou otimo, funcionand no canal (frenquencia) 5800, no 5Ghz-Turbo e com nstreme. Porém no momento que coloquei o segundo ptp, o primeiro subiu muito o tempo de resposta e ficou muito ruim, presumo que seja canal, mas queria saber de voces se usando nstreme no 5Ghz-Turbo em outra frequencia não sendo a 5800, porque quando coloquei em outros canais mais baixos não consegui fechar o link.

    Me ajudem com essa duvida.

    Grato

  2. Se voce colocar todos os enlaces no mesmo canal voce vai gerar interferencia.

    -Quanto de trafego voce precisa passar?

    Se voce não tem muito trafego na sua rede, é melhor baixar a banda para pelo 20MHz e sempre em canais diferentes.



  3. Então felipe, eu precisava levar 30MB por esses ptp, mas voce sabe se a configuração do nstreme so funciona no 5800? Porque coloquei em outro deu zica de não se conectar.

    Abraços

  4. Citação Postado originalmente por standart Ver Post
    Então felipe, eu precisava levar 30MB por esses ptp, mas voce sabe se a configuração do nstreme so funciona no 5800? Porque coloquei em outro deu zica de não se conectar.

    Abraços
    Cara, o nstreme conecta em qualquer canal, só precisa estar corretamente configurado, se não esta conectando em outros canais pode ser interferencia ou problemas fisicos. Outra coisa importante é que se a banda estiver em 40MHz só ira conectar em canais especificos.



  5. Obrigado Felipe, uma curiosidade é que no meu mk so aparece no até 5ghz-10ghz esta correto? Vi algumas pessoas falando de 5ghz-20ghz e até 40ghz, mas não é meu caso. Hoje realmente tive tirar o ultimo ptp que gerou a interferencia, retirei o turbo e coloquei somente em 5ghz-10ghz e coloquei no canal 5830 a interferencia parou, mas infelismente a taxa de transferencia caiu para no maximo 11MB, quase 1/3 do que tinha conseguido com o modo turbo.


    Se tiver alguma coisa que possa dar uma nova alternativa, estou querendo no proximo fim de semana montar outro ptp neste mesmo predio e tentarei novamente usar o turbo e vou tentar em canais diferente do 5800, porque ainda não consegui.

    Abraços






Tópicos Similares

  1. Respostas: 9
    Último Post: 20-07-2016, 06:52
  2. Duvida sobre equipamento certo para ptp
    Por Tatase no fórum Redes
    Respostas: 3
    Último Post: 17-04-2014, 07:50
  3. Dúvidas sobre PTP particular
    Por telesystemdani no fórum Redes
    Respostas: 5
    Último Post: 17-03-2014, 06:16
  4. Duvida sobre melhor antena para ptp
    Por wireless&cia no fórum Redes
    Respostas: 3
    Último Post: 10-04-2012, 21:02
  5. Duvida sobre ptp com rock m5
    Por nobreak no fórum Redes
    Respostas: 3
    Último Post: 04-10-2011, 07:39

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L