Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. galera meu mikrotik apos eu colocar a regra de cache full nao controla o up load...
    quem pode me ajudar?
    agradeço o contato
    abraços
    Última edição por Magal; 18-03-2010 às 09:54. Razão: Correção do título

  2. E ai amigo.. tente ser mais especifico pra nos ter uma ideia do problema, se possivel dando um export.. abraço



  3. Amigo , como tmelooliveira disse um export ajudaria ver se ta faltando algo , mas da uma olhada nas regra do queues .. pois geralmente a regras do cache full libera 10M interno, não usa o seu link .. se tiver errado alguem da um toque

  4. ta ae galera é isso mesmo ?
    cable-settings=default speed=100Mbps comment="" disabled=no
    set Clientes name="Clientes" mtu=1500 mac-address=00:13:F7:A7:3D:C1 \
    arp=enabled disable-running-check=yes auto-negotiation=yes full-duplex=yes \
    cable-settings=default speed=100Mbps comment="" disabled=no
    / interface wireless security-profiles
    set default name="default" mode=none authentication-types="" \
    set Clientes name="Clientes" mtu=1500 mac-address=00:13:F7:A7:3D:C1 \
    arp=enabled disable-running-check=yes auto-negotiation=yes full-duplex=yes \
    cable-settings=default speed=100Mbps comment="" disabled=no
    / interface wireless security-profiles
    set default name="default" mode=none authentication-types="" \
    unicast-ciphers="" group-ciphers="" wpa-pre-shared-key="" \
    wpa2-pre-shared-key="" eap-methods=passthrough tls-mode=no-certificates \
    tls-certificate=none static-algo-0=none static-key-0="" static-algo-1=none \
    static-key-1="" static-algo-2=none static-key-2="" static-algo-3=none \
    static-key-3="" static-transmit-key=key-0 static-sta-private-algo=none \
    static-sta-private-key="" radius-mac-authentication=no group-key-update=5m
    / interface wireless align
    set frame-size=300 active-mode=yes receive-all=no \
    audio-monitor=00:00:00:00:00:00 filter-mac=00:00:00:00:00:00 ssid-all=no \
    frames-per-second=25 audio-min=-100 audio-max=-20
    / interface wireless snooper
    set multiple-channels=yes channel-time=200ms receive-errors=no
    / interface wireless sniffer
    set multiple-channels=no channel-time=200ms only-headers=no receive-errors=no \
    memory-limit=10 file-name="" file-limit=10 streaming-enabled=no \
    streaming-server=0.0.0.0 streaming-max-rate=0
    / interface l2tp-server server
    set enabled=no max-mtu=1460 max-mru=1460 \
    authentication=pap,chap,mschap1,mschap2 default-profile=default-encryption
    / interface pptp-server server
    set enabled=no max-mtu=1460 max-mru=1460 authentication=mschap1,mschap2 \
    keepalive-timeout=30 default-profile=default-encryption
    / interface pppoe-client
    add name="pppoe-out1" max-mtu=1480 max-mru=1480 interface="Link adsl" \
    user="7133963401@oi.com.br" password="7133963401" profile=default \
    service-name="" ac-name="" add-default-route=yes dial-on-demand=no \
    use-peer-dns=yes allow=pap,chap,mschap1,mschap2 disabled=no
    / ip pool
    add name="hs-pool-3" ranges=10.5.50.2-10.5.50.254
    / ip telephony region
    / ip telephony gatekeeper
    set gatekeeper=none remote-id="" remote-address=0.0.0.0
    / ip telephony aaa
    set use-radius-accounting=no interim-update=0s
    / ip telephony codec
    move G.711-uLaw-64k/sw
    move G.711-ALaw-64k/sw
    move G.729A-8k/sw
    move G.729-8k/sw
    move G.723.1-6.3k/sw
    move GSM-06.10-13.2k/sw
    move LPC-10-2.5k/sw
    / ip accounting
    set enabled=no account-local-traffic=no threshold=256
    / ip accounting web-access
    set accessible-via-web=no address=0.0.0.0/0
    / ip service
    set telnet port=23 address=0.0.0.0/0 disabled=yes
    set ftp port=21 address=0.0.0.0/0 disabled=yes
    set www port=80 address=0.0.0.0/0 disabled=no
    set ssh port=22 address=0.0.0.0/0 disabled=yes
    set www-ssl port=443 address=0.0.0.0/0 certificate=none disabled=yes
    / ip upnp
    set enabled=no allow-disable-external-interface=yes show-dummy-rule=yes
    / ip socks
    set enabled=no port=1080 connection-idle-timeout=2m max-connections=200
    / ip dns
    set primary-dns=200.165.132.154 secondary-dns=200.165.132.148 \
    allow-remote-requests=yes cache-size=10240KiB cache-max-ttl=1w
    / ip traffic-flow
    set enabled=no interfaces=all cache-entries=4k active-flow-timeout=30m \
    inactive-flow-timeout=15s
    / ip address
    add address=10.5.50.1/24 network=10.5.50.0 broadcast=10.5.50.255 \
    comment="hotspot network" disabled=no
    add address=10.5.50.1/24 network=10.5.50.0 broadcast=10.5.50.255 \
    interface=Clientes comment="hotspot network" disabled=no
    / ip proxy
    set enabled=no port=8080 parent-proxy=0.0.0.0:0 maximal-client-connecions=1000 \
    maximal-server-connectons=1000
    / ip proxy access
    add dst-port=23-25 action=deny comment="block telnet & spam e-mail relaying" \
    disabled=no
    / ip neighbor discovery
    set "Link adsl" discover=yes
    set pppoe-out1 discover=no
    set Clientes discover=yes



  5. et enabled=no allow-disable-external-interface=yes show-dummy-rule=yes
    / ip socks
    set enabled=no port=1080 connection-idle-timeout=2m max-connections=200
    / ip dns
    set primary-dns=200.165.132.154 secondary-dns=200.165.132.148 \
    allow-remote-requests=yes cache-size=10240KiB cache-max-ttl=1w
    / ip traffic-flow
    set enabled=no interfaces=all cache-entries=4k active-flow-timeout=30m \
    inactive-flow-timeout=15s
    / ip address
    add address=10.5.50.1/24 network=10.5.50.0 broadcast=10.5.50.255 \
    comment="hotspot network" disabled=no
    add address=10.5.50.1/24 network=10.5.50.0 broadcast=10.5.50.255 \
    interface=Clientes comment="hotspot network" disabled=no
    / ip proxy
    set enabled=no port=8080 parent-proxy=0.0.0.0:0 maximal-client-connecions=1000 \
    maximal-server-connectons=1000
    / ip proxy access
    add dst-port=23-25 action=deny comment="block telnet & spam e-mail relaying" \
    disabled=no
    / ip neighbor discovery
    set "Link adsl" discover=yes
    set pppoe-out1 discover=no
    set Clientes discover=yes
    / ip route
    / ip firewall mangle






Tópicos Similares

  1. Mikrotik Auto Consumo de up Load
    Por abu no fórum Redes
    Respostas: 10
    Último Post: 03-06-2014, 14:19
  2. Respostas: 0
    Último Post: 21-01-2014, 19:57
  3. Mikrotik Configurado Mais nao controla a Banda
    Por Rafhaelbm no fórum Redes
    Respostas: 6
    Último Post: 16-08-2011, 12:33
  4. Mikrotik nao controla banda do ip valido
    Por easyBSD no fórum Redes
    Respostas: 1
    Último Post: 19-07-2009, 19:00
  5. Apache 2.0 nao faz up-load !!!! Urgente
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 30-08-2003, 08:52

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L