Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Bom Dia Senhores,

    Esse final de semana fui instalar o debian num servidor de um cliente, o mesmo está querendo fazer um servidor de cache, so que na hora da instalação do debian, ele não reconhece a controladora SCSI da maquina, alguem pode me ajudar a resolver o problema.

    A maquina é um Servidor Compaq Proliant DL 380 G II

  2. oi amigo tenho um servidor deste de alta performanse e inclusivel estas 2 ultimas semanas instalei econfigurei o debian. com servidor de cache qual seria sua duvida.



  3. inclusivel. peguei ai com amigo juan da taguatinga. ele sempre tem essas super maquinas. .. o meu esta com 3 hds 72 gb em raid. 15k. cada. e ta otimoooooooooooo sucesso total ...

  4. O meu está dando erro na hora da instalanção ele não está reconhecendo o drive scsi tem alguma ideia de como eu posso instalar?



  5. verificou se o chip do raid esta. no local correto. qual versao quer instalar. :: por q aqui usei debian leny 5.0 e sem problema algum






Tópicos Similares

  1. Respostas: 6
    Último Post: 08-05-2014, 08:05
  2. MikroTik RouterOS roda em servidor Dell PowerEdge R210 II?
    Por cristovao araujo no fórum Redes
    Respostas: 4
    Último Post: 29-09-2013, 23:51
  3. MikroTik RouterOS roda em servidor Dell PowerEdge R210 II?
    Por cristovao araujo no fórum Redes
    Respostas: 0
    Último Post: 28-09-2013, 17:53
  4. Mikrotik no Servidor Hp Proliant Ml310
    Por Baruk no fórum Redes
    Respostas: 7
    Último Post: 01-04-2013, 19:44
  5. Servidor Proliant ML110
    Por alcimarbezerra no fórum Redes
    Respostas: 6
    Último Post: 23-01-2009, 12:53

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L