+ Responder ao Tópico



  1. Instalei a versão 5.0.4 do Debian Lenny 64 bits (amd64). A instalação rolou sem problema algum, exceto pela demora excessiva. Quando carrego o sistema o mesmo aparenta está sem problema algo, só que depois de efetuar o login no Gnome o sistema exibe uma mensagem de erro no canto inferior direito da área de trabalho com a seguinte informação: "Your system had a kernel failure ...". O que está acontecendo? Como resolvo isso? Isso é BUG do Debian para maquinas de 64bits?

    Grato e aguardo qualquer comentário.

  2. Citação Postado originalmente por aprendiz_ce Ver Post
    Instalei a versão 5.0.4 do Debian Lenny 64 bits (amd64). A instalação rolou sem problema algum, exceto pela demora excessiva. Quando carrego o sistema o mesmo aparenta está sem problema algo, só que depois de efetuar o login no Gnome o sistema exibe uma mensagem de erro no canto inferior direito da área de trabalho com a seguinte informação: "Your system had a kernel failure ...". O que está acontecendo? Como resolvo isso? Isso é BUG do Debian para maquinas de 64bits?

    Grato e aguardo qualquer comentário.
    Só pra constar:

    Fiz um teste instalando o Debian Lenny 32 e 64 bits no VirtualBox e ambos apresentaram o mesmo problema. O que pode ser que está ocorrendo de errado?

    Grato,






Tópicos Similares

  1. Erro ao Iniciar o Mozilla
    Por Malakh_RJ no fórum Servidores de Rede
    Respostas: 4
    Último Post: 23-05-2004, 00:10
  2. Erro ao iniciar squid
    Por alanperes no fórum Servidores de Rede
    Respostas: 8
    Último Post: 22-12-2003, 15:49
  3. Aqui tem uma dica para Corrigir o erro ao iniciar o Kylix no
    Por ricardodru no fórum Servidores de Rede
    Respostas: 0
    Último Post: 09-12-2003, 01:16
  4. ERRO ao iniciar o Squid
    Por rdsat no fórum Servidores de Rede
    Respostas: 2
    Último Post: 12-10-2003, 22:23
  5. Erro ao iniciar o qmail
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 05-05-2003, 09:26

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L