+ Responder ao Tópico



  1. Minha RB600a fica com a msg limitada nula e não conecta com IP e mostra que ela se conecta a 1Gbps, mas consigo acessar ela pelo MEC... Ja fiz de tudo até resetei ela. Se alguem poder me dar uma mão ae, meu MSN é linuxsc@hotmail.com... Verifiquei agora ele esta dando um IP 169.254.52.244.
    Última edição por linuxsc; 25-03-2010 às 13:48.

  2. Citação Postado originalmente por linuxsc Ver Post
    Minha RB600a fica com a msg limitada nula e não conecta com IP e mostra que ela se conecta a 1Gbps, mas consigo acessar ela pelo MEC... Ja fiz de tudo até resetei ela. Se alguem poder me dar uma mão ae, meu MSN é linuxsc@hotmail.com... Verifiquei agora ele esta dando um IP 169.254.52.244.
    A RB está dando "conexao nula ou limitada" ou é o seu PC quando vc o liga na porta ether da RB?
    Coloque um IP qualquer no computador, conecte ele na porta Ether1 da RB, abra o winbox, clique no botão "...", veja se a RB é exibida na lista de conexao.
    Se sim, clique sobre a mesma, informe usuario admin e senha em branco (se estiver como padrão de fabrica claro) e clique em Connect para ver



  3. Descobri o bendito problema... Cabo UDP putz...






Tópicos Similares

  1. Continua o problema com rota
    Por redoctober no fórum Servidores de Rede
    Respostas: 13
    Último Post: 08-11-2002, 13:04
  2. Problema com os log do Apache
    Por Good_speed no fórum Servidores de Rede
    Respostas: 1
    Último Post: 28-10-2002, 08:51
  3. Problemas com Perl
    Por adcorp no fórum Servidores de Rede
    Respostas: 1
    Último Post: 17-08-2002, 11:52
  4. Problema com o ssh pelo windows !!!
    Por embbr no fórum Servidores de Rede
    Respostas: 1
    Último Post: 01-07-2002, 18:10
  5. problemas com o IMP
    Por marlonfuchs no fórum Servidores de Rede
    Respostas: 0
    Último Post: 27-06-2002, 08:13

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L