Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Padrão 5.8 intefere em 2.4?

    Amigos, eu já tinha um Nano5 fazendo ponto a ponto, instalado na torre. Agora coloquei outro 5.8 e começaram a surgir problemas em 2.4.
    Um dos radios em 2.4 parece que entortou o lóbulo de irradiação, pois não foi mais encontrado por alguns clientes, mas outros continuaram conectando.
    Em outro rádio 2.4 na mesma torre, todos os que conectam nele ficaram mais lentos.

    Pode uma harmônica do 5.8 interferir com tanta intensidade em 2.4? Eu já tentei outros canais do 5.8

  2. #2

    Padrão

    sinceramente, eu nunca vi isso
    ate pq sao frequencias e modulacao/banda diferentes.

    mas veja um caso estranho.
    ja vi radios 2.4 darem interferencia em TV, o que nao era para acontecer...
    vi algumas explicacoes relacionarem a antena com esse caso, mas uma explicacao concreta nunca vi.

    pode ser que em algum ponto, esteja havendo refracao de sinal...
    qual a distancia entre uma antena e outra?



  3. #3

    Padrão

    tenho tudo junto 2.4 e 5.8 nao tenho problemas

  4. #4

    Padrão

    bom.. nao sei ao certo.. mas 5.8 pode gerar harmonica na 2.4 .. sei que isso existem em baixa frequencia.. em alta não sei..

    aqui tem alguma coisa sobre isto

    movimento ondulat

    Ondas Mecânicas Harmônicas



  5. #5

    Padrão

    teste fácil, já experimentou desligar pra ver se resolve?

  6. #6

    Padrão

    Citação Postado originalmente por alexandrecorrea Ver Post
    bom.. nao sei ao certo.. mas 5.8 pode gerar harmonica na 2.4 .. sei que isso existem em baixa frequencia.. em alta não sei..

    aqui tem alguma coisa sobre isto

    movimento ondulat

    Ondas Mecânicas Harmônicas
    interessante

    Citação Postado originalmente por lucianogf Ver Post
    teste fácil, já experimentou desligar pra ver se resolve?
    melhor teste que esse é impossivel.



  7. #7

    Padrão

    1.4km.

    Mas está funcionando normal, passando 36mbps.
    O problema apareceu nos rádios em 2.4 que estão nesta torre.
    Um deles sumiu do site survey na casa do cliente. Mas os outros clientes deste rádio continuaram conectantano.

  8. #8
    Patrocinador Avatar de edcomrocha
    Ingresso
    Aug 2007
    Localização
    São Paulo, Brazil, Brazil
    Posts
    840

    Padrão

    Harmonica com certeza gera, mais chegar ao ponto de interferir tanto assim acho pouco provavel.

    Uma vez ja falei aqui que todo equipamento que gera/transmite uma determinada frequencia ele gera outras frequencia harmonica, ou seja se um aparelho trabalha numa frequencia de 100 Mhz ele vai gerar uma de 200Mhz tambem so que nao na mesma internsidade que a frequencia central, e com certeza hj em dia ja temos filtros de banda para harmonica.
    Nao creio que seja isso.

    Abraços a todos.



  9. #9
    Avatar de AltoValeNet
    Ingresso
    Oct 2009
    Localização
    Agrolândia, Brazil
    Posts
    471
    Posts de Blog
    1

    Padrão

    Nunka vi nada parecido.....

  10. #10

    Padrão

    Amigo, já tento fazer o teste desligando um dos equipamentos.
    Ou afastar se possível as antenas, e também verifique se alguma delas se moveu, respeito do lobulo de transmissão.
    E claro que fica a duvida se a antena e o radio estão exatamente dentro da frequência.
    Boa sorte !



  11. #11

    Padrão

    Mudei para 5300 e melhorou em 2.4. Mas não dá paa deixar nesta frequencia,, pois ela não é liberada para SCM.

  12. #12

    Padrão

    Eu já vi caso de um cliente que eu atendo ter o mesmo problema porém o mesmo estava com as antenas tanto 2,4 e 5,8 muito próximas, para resolver ele distanciou uma das outras, não sei se isso acontece com você



  13. #13

    Padrão

    Citação Postado originalmente por Jluminato Ver Post
    Eu já vi caso de um cliente que eu atendo ter o mesmo problema porém o mesmo estava com as antenas tanto 2,4 e 5,8 muito próximas, para resolver ele distanciou uma das outras, não sei se isso acontece com você
    Foi o que eu pensei. Eles estão relativamente proximos já que estão na mesma torre.

    O que notei foi o entortamento do lóbulo deste Nanos que está perto do 5.8. E uma latencia que antes não tinha.

  14. #14

    Padrão

    O que eu disse e o Jluminato https://under-linux.org/images/butto...post-right.png
    Sobre proximidade de antenas e lóbulo torto pode ser o caminho verifique, e se possivel retorne com o resultado.
    Seu caso e bem interessante.
    Uma dica é mudar os canais se possivel durante os testes.
    Boa Sorte !



  15. #15

    Padrão

    Bom, eu acredito que seja só conhecidencia, derrepente esta rede já apresentava defeito, funcionava meia boca e derrepente naum tinha notado, ai quando adiciono equiapamentos de outra frequencia presto atenção nos antigos e viu que não estavam legal. como nosso colega luciano falo desliga os novos e ve o resultado, eu acredito que não vai adianta. eu naum acredito muito em interferencia, tenho um pop novo em um predio central aki que ta loco, acha mais de 150 redes em cada painel (detalhe os paineis são de 90 graus presos na estrutura do predio, 1 pra cada lado) tem trafego em todos os canais, fiquei na duvida de que canal usar, e o pop ta 100% os clientes tem sinal excelentes, pings perfeitos tudo 100% ja instalei varios clientes lá e tudo show de bola...

  16. #16

    Padrão

    Interessante em si o Provedor e sempre tentar minar sempre a interferência, desde que eu conheço Wifi sempre ouço dizer em poluição de Expectro. Não sei se existe uma solução expecifica para isso, mais acertar o RTS e o ACK Ajuda em muito da não Poluição do Expectro.



  17. #17

    Padrão

    aqui de vez em quando aparece uns clientes que quando ligam o pc+net o radio fica uma chiadeira, sei que nao tem nada a ver com a frequencia, mas interfere pois jah fui ver, e quando desliga para a barulheira do radio

    acho que pode ocorrer sim
    tente distanciar mais as antenas, ou verifique senao nao tem outro 24 na cidade encomodando

  18. #18

    Padrão

    É muito difícil analisar um caso complexo como este a distancia.
    Devo dizer que concordo com você em parte sobre config de rede como possível caso de problemas.
    Acredite radio comunicação, propagação de onda, meu amigo e complicado.
    Volto a dizer dependendo da qualidade da antena ajuste fino de frequência da mesma, idem radio, você pode ter muitos problemas chatos de lidar. O amigo la e que vai ter que testar.



  19. #19

    Padrão

    Citação Postado originalmente por Jluminato Ver Post
    Interessante em si o Provedor e sempre tentar minar sempre a interferência, desde que eu conheço Wifi sempre ouço dizer em poluição de Expectro. Não sei se existe uma solução expecifica para isso, mais acertar o RTS e o ACK Ajuda em muito da não Poluição do Expectro.
    Como outros perguntaram, se tinha outro 2.4 na região. Sim muitos. Mas os problemas começaram com uma omini numa torre muito alta. Notei que o coisa não estava fluindo mais como antes.
    Passei quase uma madrugada inteira fazendo um estudo de canais em cada torre para ver o que poderia estar com menos sinal de outros para eu ocupar o canal.
    E fiz também o controle do RTS, mas daí fiz isso de forma individual, entrando no rádio de quem estava online e baixando o valor do RTS e Threshold. O default é 2346, mas num caso tive que deixar em 512. E comecei a mexer também no MTU das ma´quinas dos clientes. Tinha cliente que não entrava mais msn. Mas baixando o mtu a coisa melhorou.
    Mas voltando ao 5.8, o Max pode ter razão. Em função desta nova omini dominando a cidade, a minha rede pode ter ficado meia boca e daí mais um empurrãozinho de uma possível sub-harmônica do 5.8 acabou de vêz com o 2.4.
    Mas hoje tiramos o radio 5.8 que estava lá e colocamos um Nano5. Parece que melhorou em muito o desempenho geral da rede. Também aquele infeliz rádio não tinha como baixar a potencia dele para menos de 31dbm. Era muita coisa.
    E daí quando coloquei mais um 5.8 na torre a coisa degringolou. Hoje tirei o rádio 5.8 e coloquei um Nano 5.8. Já deu uma melhorada.

  20. #20

    Padrão

    Citação Postado originalmente por 1929 Ver Post
    Hoje tirei o rádio 5.8 e coloquei um Nano 5.8. Já deu uma melhorada.
    este não foi o caso que o viny me falo por msn que tava com os c3 lá? ele disse que o ptp estava ruim ele tinha me comentado este caso ai ele falo que coloco os nano e tinha resolvido o ptp.

    mas será que se vc colocar uma rb nova, com cartão novo, pig novo, fonte boa e uma omni não resolve seu problema joão?

    eu conversei com o viny sobre um caso parecido que eu tinha aki e até tinha postado algo no forum sob interferencia que eu achava que tinha usando paineis e omni junto aki, e na verdade éra os paineis da tsm de 12,5 dbi que naum prestavam, eu usei por um bom tempo 2 paineis e 1 omni na mesma torre, lembra vc viu eles aki. hj tenho 5 paineis a menos de 1 metro de distancia 1 do outro, quando vc vir aki da uma chegada la pra vc ver, e tudo funcionando que é uma maravilha
    Última edição por MaxAdriano; 31-03-2010 às 01:02. Razão: complemento