+ Responder ao Tópico



  1. Caros amigos,

    Uso o mikrotik 3.30 como servidor, gostaria de implantar controle de horário, pois tenho um cliente que quer a bloqueada as 0h até as 9h da manha e outro bloqueada das 7h as 19h. pesquisando no forum só encontrei regras para a versao 2.9.x, nao funcionaram, uso hotspot.

    se alguem puder ajudar agradeço,

    até mais

  2. é isso?
    um cliente seu quer a internet bloqueada das 00:00 às 09:00 e o outro cliente quer que fique bloqueada das 07:00 às 19:00, fora destes horarios a internet é liberada, é isso?
    vc possui web proxy?, transparente?

    Caso possua proxy vc pode criar uma regra la em cima liberando o proxy, dai vc cria um script para fazer isso, algo do tipo:
    /system script
    add name=liberaNet policy=\
    ftp,read,write,policy,test,winbox,password,sniff,sensitive source=\
    "/ip proxy access enable 1"
    add name=bloqNet policy=\
    ftp,read,write,policy,test,winbox,password,sniff,sensitive source=\
    "/ip proxy access disable 1"

    depois disso vc vai no scheduler e poe o script p rodar na hora que vc quiser p liberar e o outro para bloquear.

    acho que é isso ai, qq cois vc posta ai!






    []'s
    Lcm
    Blog lcmm.info






Tópicos Similares

  1. Respostas: 0
    Último Post: 18-12-2007, 11:02
  2. [b]Duvida - Controle de Horario no Squid[/b]
    Por everton_fuzz no fórum Servidores de Rede
    Respostas: 1
    Último Post: 03-07-2006, 11:13
  3. Controle de Downloads por tamanho e Horário
    Por Inforway_pb no fórum Servidores de Rede
    Respostas: 4
    Último Post: 04-05-2006, 07:11
  4. Controle de acesso a sites por horário
    Por leroba no fórum Servidores de Rede
    Respostas: 7
    Último Post: 24-12-2005, 16:25
  5. Liberar Internet Pelo Navegador + controle de Horario
    Por brastech no fórum Servidores de Rede
    Respostas: 1
    Último Post: 18-08-2005, 07:37

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L