+ Responder ao Tópico



  1. #1
    Avatar de Aredeprovedor
    Ingresso
    Jan 2009
    Localização
    Pôrto Das Caixas, Rio De Janeiro, Brazil, Brazil
    Posts
    79

    Unhappy Problema com controle de banda Wappro

    Olá pessoal,

    Estou tendo dificuldades em colocar o controle de banda do firmware Wappro versão 6 da Aquario para funcionar, já tive essa dificudade com o firmware do Super AP Power GTS, por isso q troquei de eqto , mas fiquei na mesma. Faço toda a configuração mas os clientes não ficam limitados, a banda fica liberada, são 16 clientes conectados, com limites de 150k, 300k e 600k, todos via wireless. Não sei mais oq fazer.
    Alguém já teve esse problema?? Poderia me ajudar???

  2. #2

    Padrão

    deixa eu ver se entendi, esse wappro está na celula?

    a celula está em brigde?
    pq se estiver, ela realemnte nao fará controle



  3. #3
    Avatar de Aredeprovedor
    Ingresso
    Jan 2009
    Localização
    Pôrto Das Caixas, Rio De Janeiro, Brazil, Brazil
    Posts
    79

    Padrão

    não está em Bridge. ele está como Gateway, é a celula principal.

  4. #4
    Avatar de Aredeprovedor
    Ingresso
    Jan 2009
    Localização
    Pôrto Das Caixas, Rio De Janeiro, Brazil, Brazil
    Posts
    79

    Padrão

    Será q ninguem possa me ajudar????

    pelo menos passar um script para usar diretamente na parte Script Pessoal.

    Me ajundem por favor, ja estou indo para 20 cliente e não estou conseguindo fazer funcionar.

    Abaixo tem a imagem dos grupos de QoS q criei e no QoS por IP/MAC ponho cada grupo por faixa de IPs e filtro L7-P2P apenas 15 conexões. Estou usando modo de operação GAteway.

    Clique na imagem para uma versão maior

Nome:	         Grupo QoS.png
Visualizações:	188
Tamanho: 	36,6 KB
ID:      	10474

    Mas nada disso funciona!!!!!



  5. #5
    Avatar de Aredeprovedor
    Ingresso
    Jan 2009
    Localização
    Pôrto Das Caixas, Rio De Janeiro, Brazil, Brazil
    Posts
    79

    Padrão

    e mais uma coisa.

    Quando criamos um grupo colocamos a banda garantida e maxima, ao criar no QoS por IP/MAC temos que especificar o limite denovo????

  6. #6

    Padrão

    nao, o que eu sei é isto:
    crie o grupo, o que voce definir no grupo será o maximo de banda, e não o que está dedicado.

    quando for colocar o ip/mac, ai voce coloca ou 0, para nao dar garantia de nada, dai o grupo irá dividir a banda normalmente.
    Mas se voce colocar velocidade ali, ele irá dedicar do grupo aquela quantidade.

    20 clientes?
    coloca uma 411 ai cara, e nao se encomoda mais.