Página 1 de 4 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Ola Bom dia pessoal....

    Estou com o seguinte problema tem clientes em minha rede que pecisam acessar as tabelas do site do tj e ela nao abrem o site eh esse: Corregedoria-Geral da Justiça de Santa Catarina o site abre blz ai lah em baixo tem assim pesquisa ai tem os links de umas tabelas de calculos que é o que meu cliente precisa mas nao abre, o link direto da tabela é o seguinte: http://tjsc6.tj.sc.gov.br:8080/sitec...Calculo&oper=1


    minha estrutura eh a seguinte:

    Tenho 3 links ADSL -----> RB de Load Balance MK3.3 ----> Servidor de controle de banda e regras de firewall MK 4.2 ------> Torres de clientes

    OBS: Ja desativei todas a regras de firewall e mesmo assim nao entra!

    Espero ajuda .. desde ja agradeço.
    Última edição por phcoringa; 06-04-2010 às 10:19.

  2. qual erro aparece?, acess denied, timeout?
    tem web proxy?
    Note que o link direto que vc passou usa a porta 8080!

    []'s
    Lcm
    Blog lcmm.info



  3. Nao uso Webproxy
    nao aparece erro apenas nao abre "O Internet Explorer nao pode exibir a pagina da WEb"
    e ja tentei abrir com firefox tbm e nao abriu !

  4. Cara aqui funcionou bkna, acho que o problema é que esta aplicação onde mostram as tabelas usa o tomcat que por padrão utiliza a porta 8080 tenta colocar essas 3 regras que vou te passar logo no inicio do /ip firewall filter e checa se o web proxy esta ativa na porta 8080, caso sim desative ele pois vc nao usa mesmo:

    /ip firewall filter
    add action=accept chain=forward comment="" disabled=no port=8080 protocol=tcp
    add action=accept chain=input comment="" disabled=no port=8080 protocol=tcp
    add action=accept chain=output comment="" disabled=no port=8080 protocol=tcp

    Caso nao funcione, coloca o torch p rodar e ve onde ta parando o pacote, ou ate mesmo tenta usar o tracert, nao sei se pode escolher uma porta no tracert, vai via telnet p ver se chega!

    posta ai se funcionou!

    []'s
    Lcm

    Blog lcmm.info



  5. coloquei as regras de firewall ai e nem hits nao tiveram nao saio do 0 bytes






Tópicos Similares

  1. Respostas: 20
    Último Post: 03-08-2011, 07:39
  2. Invasão do Site do SENAC-DF
    Por anomhacker no fórum Assuntos não relacionados
    Respostas: 15
    Último Post: 24-04-2005, 20:41
  3. Squid nao abre pagina do site da previdencia.
    Por Zanga0 no fórum Servidores de Rede
    Respostas: 6
    Último Post: 16-04-2005, 22:17
  4. Não tem mais a seção estatisticas? (Adm´s do SIte)
    Por marcelloduarte no fórum UnderLinux
    Respostas: 0
    Último Post: 31-05-2004, 12:35
  5. Plugin java não funciona no Site do Bradesco
    Por iacana no fórum Servidores de Rede
    Respostas: 5
    Último Post: 28-05-2004, 21:58

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L