+ Responder ao Tópico



  1. #1

    Exclamation Roteador OIW TECH com problemas?

    é o seguinte galera estou com um porblema na minha rede... comprei recentemente um roteador OIW TECH ( do novo com caixa e POE incluso) com firmware WIRELESS ROUTER v4 ... e instalei ele em um PREdio até ai tudo OK ele conectou como wds com minha repetidora (ap +wds)...

    meu cliente(VIA CABO) estava qrendo rotear na casa dele mais n estava consseguindo, fui lá e configurei o AP EDIMAX DELE p/ rotear mais ele n conssegue ... fis as onfigurações q eu sempre fis mais ele n roteia ( meus outros AP's que NAO são OIW TECH fazem q outros roteiem normal)

    ja tentei com 4 roteadores e nada de conssegui rotear ( entre eles BELKIN , EDIMAX , D-LINK) conclui q o problema estava no RAdio ou no firmware dele ...

    aqui vai a estrututa de minha rede todos meus radios estão em BRIDGE )

    MODEM(bridge) --- Mikrotik
    ..................................|
    ..................................|
    ...........................Roteador1(AP))))))) ((((((( Roteador2(cliente)-----Roteador3(AP+WDS))))))

    (((((( Roteadores em WDS
    (varios ... e entre eles está o OIW TECH[único])

    o quefaço pessoal ??? sera q é o firmware do OIW TECH???

    espero q ajuda de todos

    OBS: tenho outros radios como WR254 , TI-LINK, ELETROVISION , GI-LINK ambos com firmware AP router ou WAP PRO .... e neles ha clientes q roteiam internet normalmente...
    Última edição por pedrokamp0s; 06-04-2010 às 20:10. Razão: erro

  2. #2

    Padrão

    o q naum entendo é pq wds no roteador do cliente, basta o radio q conecta na sua tx ser wds.... linka somente o mac da wan do roteador...



  3. #3

    Padrão o roteador do cliente é AP

    nao pow... o do cliente n botei p/ WDS naum!

    o do cliente é modo AP mesmo!!


  4. #4

    Padrão

    amigo, comprei estes roteador, pois esta empresa é aki perto de casa, esta tal de oiw, e o teco é uma merda, mas melhoro bastante quando botei outro firm da AP-router pois fica mais facil intender,



  5. #5

    Padrão

    Se vc estiver usando ele em modo router (isp, gateway...) vc precisa habilitar nat e fazer as configurações de interface wan e lan, caso contrário, se estiver em bridge, no máximo vc precisa liberar encaminhamento no firewall:
    iptables -P FORWARD ACCEPT

  6. #6

    Padrão perdeu potençia

    notei tbm q o radio perdeu potençia .. ¬¬

    antes qndo fui instalar o roteador no prédio ( um mes atras) o sinal tava 75%

    e agora tá: 45%

    ouxxx ...