Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Venho aqui para perguntar a todos se alguem tem problema parecido com o meu

    Tenho provedor e uma lan house certo , 9 pcs na lan e mais uns 25 clientes simultaneos na rede.

    Bom aqui quando vc ja tenha entrado em um pc e conseguido logar no msn , ele nao demora vai rapido uma beleza , mais quando vc nunca logou, primeiro acesso no msn , ele nao vai de , nao entra , nem com reza , nem com soco , nao vai e no final da erro.

    Bom dai vou em repara , ele faz os testes dele e da ero de gateway , ai hum que estranho este erro , bom da repara ele passa no teste e nao entra .

    Acessando via email mesmo webmail da tudo certo a pessoa entra na conta ve seus contatos tudo certo , so mesmo no msn que ta dando este pauy chato que os clientes ficam reclamando.


    Lembrando se o cliente ja entrou uma vez no pc o msn nao faz isso , so faz quado ele nunca acessou .


    e ai galera o que vcs acham , problema aqui somente ou na rede mesmo do msn ?
    limite de portas por ip estipulado pelo msn ( aqui acho que eles nao iriam fazer isso mais ) ?
    problema mesmo dos pc ( aqui tb nao acho que pode ser em qualquer um deles mesmo problema


    relatem por favor , so pra eu dormir tranquilo se esta acontecendo com vcs algo parecido.
    Última edição por Magal; 08-04-2010 às 21:58. Razão: Correção do título

  2. Ola amigo, estou com um problema parecido com o ser, tenho uma lan house com 10 pcs, apartir de dois meses pra ca to so me encomodando com esse msn, acontece o mesmo problema que você disse, tem conta que entra e conta que não entra, notei que as contas que possui poucos contatos logam normal, mas as contas que possuem muitos contatos não logam nem a pau. E demora uma eternidade para logar.
    O interessante é que o pessoal diz que em outra lan house entra, eu uso o Windows XP SP3, e deep freeze e o gerenciador VsCyber nas maquinas, o intrigante é que foi de uma hora pra outra que isso começou a acontecer, sem eu atualizar nada.
    Eu formatei uma maquina e deu uma melhorada mas mesmo assim tem conta que não entra de jeito nenhum.

    Se alguem puder ajudar agradeço dede já.

    Fica aqui meu abraço.



  3. Citação Postado originalmente por d3ividi Ver Post
    Ola amigo, estou com um problema parecido com o ser, tenho uma lan house com 10 pcs, apartir de dois meses pra ca to so me encomodando com esse msn, acontece o mesmo problema que você disse, tem conta que entra e conta que não entra, notei que as contas que possui poucos contatos logam normal, mas as contas que possuem muitos contatos não logam nem a pau. E demora uma eternidade para logar.
    O interessante é que o pessoal diz que em outra lan house entra, eu uso o Windows XP SP3, e deep freeze e o gerenciador VsCyber nas maquinas, o intrigante é que foi de uma hora pra outra que isso começou a acontecer, sem eu atualizar nada.
    Eu formatei uma maquina e deu uma melhorada mas mesmo assim tem conta que não entra de jeito nenhum.

    Se alguem puder ajudar agradeço dede já.

    Fica aqui meu abraço.
    Eu ainda fico com a opção de baixar o MTU. Depois que fiz isso, nunca mais deu problema.
    Alguém me disse que isso de baixar o MTU era porque minha rede não estava redondinha. Mas está todo mundo rodando muito bem. Dai vem o MSN e não entrava. Só me restou esta solução e funcionou.

  4. Aqui no meu provedor estamos com bastante reclamações dos clientes que não podem conectar o msn.

    Eu uso queeus, chave wpa2.

    O que sera que esta acontecendo, sera que é MTU?

    Obrigado Pela ajuda se poderem responder



  5. Será que esta regra serve para mim?

    /ip firewall mangle add chain=postrouting action=change-mss new-mss=1440 tcp-flags=syn protocol=tcp tcp-mss=1441-1500






Tópicos Similares

  1. Proxy Transparente HTTPS Problema com MSN
    Por tabajara no fórum Servidores de Rede
    Respostas: 14
    Último Post: 25-04-2005, 14:12
  2. Problemas com MSN e NAT
    Por no fórum Servidores de Rede
    Respostas: 7
    Último Post: 17-02-2005, 08:01
  3. Tenho um problema com MSN
    Por robson_alves no fórum Servidores de Rede
    Respostas: 4
    Último Post: 26-08-2004, 15:04
  4. Problema com MSN messeger no SQUID
    Por fjacunha no fórum Servidores de Rede
    Respostas: 2
    Último Post: 30-01-2004, 16:10
  5. problemas com msn
    Por Mandrak no fórum Redes
    Respostas: 5
    Último Post: 22-09-2003, 15:10

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L