Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Venho aqui avisar que a versão 4.6 do mk esta com bug na criação de uma virtual ap.
    com facilidade da pra se cria o virtual ap o problema e que depois de criada se vc clicar nela
    ela fecha o winbox na hora.
    Se precisar modificar alguma coisa da virtual ap tem que excluir ela e criar outra somente desse jeito da.
    Creio que deve ser um bug nessa versão.
    Estava esperando a versão 4.7 para ver se corrigiram esse problema mais ja pularam da 4.6 para a versão 5.0beta e beta não so muito de testar não.

  2. Amigo aqui uso a 4.6 e não tem esse bug não!
    Estranho!



  3. Estranho mesmo e a segunda rb que eu atualizo e da esse pau

  4. Realmente e um bug olha os relatos no forum do mikrotik MikroTik RouterOS • View topic - RouterOS 4.6 and Virtual AP problem
    pelo jeito vc deu sorte na sua rb mais ai vai o aviso se quiser não se arriscar a perder a virtual ap usa a versão 4.5 ou experimenta a 5.0 beta.



  5. Pior é que é verdade... atualizei minhas Rbs para a versao 4,6 para que rodassem o cartao 52N e estao dando pau no virtual ap, pensei ate que tinha estragado elas.
    Quem pode solucionar para nós??? rrsrsrs.






Tópicos Similares

  1. Respostas: 2
    Último Post: 01-08-2015, 04:05
  2. Bug na versão 5.26 do Mikrotik
    Por Hermesjr no fórum Redes
    Respostas: 0
    Último Post: 27-03-2015, 15:59
  3. Como criar P2P na nova versão v6.23 do MikroTik RB750
    Por williamtorre no fórum UnderLinux
    Respostas: 1
    Último Post: 26-01-2015, 08:11
  4. Respostas: 22
    Último Post: 07-10-2008, 17:03
  5. bug na versao 9.3 suse
    Por albertoreboucas no fórum Servidores de Rede
    Respostas: 0
    Último Post: 09-06-2005, 09:23

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L