+ Responder ao Tópico



  1. Amigos, caso alguém possa me dar uma luz agradeceria muito.
    Estou instalando um mikrotik aqui, a parte de saida para os clientes, hotspot,DHCP server e webproxy já está tudo configurada e consigo acessar a pagina de hotspot e logar, mas não navega nada na internet, o meu problema está na configuração do link de entrada.
    O link de entrada é de ip fixo (Oi) proveniente de um roteador cisco serie 800, alguem poderia me explicar como faço para configurar esta interface de entrada?
    Quais seriam os passos?

    Antes estava ligado da seguinte maneira : Modem---->Roteador ----->Micro com windows xp (2 placas de rede) - uma entrando o link(configurada para compartilhar a internet) e outra levando o link para os clientes.
    Na placa de rede que está recebendo o link do roteador a configuração é :

    IP: 200.217.218.126
    mascara: 255.255.255.0
    Gateway: 200.217.164.49
    Dns Primário: 200.222.0.34
    Dns Secundário: 200.165.132.155

    Já tentei de tudo e não consegui navegabilidade, segui o manual do CatTv, mas não deu certo...

    Alguém poderia me indicar aonde estou errando?

    Desde Já agradeço muito!

  2. paa configurar o endereço ip ip -> address...... para cnofigurar o gateway ip - > routes ... para configurar o dns ip -> dns ... o nat ip -> firewall -> nat, adicionar conforme tem milhares de posts explicando....


    mais detalhes me mande um e-mail ou add no msn, te passo os tutos...
    Última edição por megaroteadores; 15-04-2010 às 14:02. Razão: add info



  3. tu consegui ganhar umas mascara mascara: 255.255.255.0, deve ter comprado um bom volume de link, geralmente eles quebram e entregam com .248

  4. Bom, problema resolvido.
    Vou falar aonde estava errando para poder ajudar a outros que possam passar o mesmo que eu.
    Simplesmente ao ir em IP Routes na versão 3.30, estava colocando o gateway corretamente, mas estava selecionando a interface do gateway como a interface de entrada...tinha entendido assim no tutorial, mas ao ler outro tutorial que mandava somente inserir o ip do gateway e mais nada e clicar em apply, fiz e resolveu na hora.
    Obrigado ao pessoal que respondeu e mandou até mensagem privada para ajudar.
    Irei fazer o proximo curso de certificação MKT para aprofundar de forma profissional e estarei por aqui ajudando como fui ajudado.

    Obrigado a todos.






Tópicos Similares

  1. Não consigo configurar ip depois de restaurar
    Por chiquiim no fórum Redes
    Respostas: 0
    Último Post: 20-05-2009, 06:24
  2. Respostas: 4
    Último Post: 06-02-2009, 20:18
  3. Não consigo configurar firewall
    Por buosinet no fórum Servidores de Rede
    Respostas: 5
    Último Post: 29-11-2004, 19:09
  4. nao consigo mudar o arquivo de inicializaçao
    Por Kliff no fórum Servidores de Rede
    Respostas: 3
    Último Post: 19-03-2004, 10:01
  5. Não consigo configurar firewall
    Por buosinet no fórum Servidores de Rede
    Respostas: 1
    Último Post: 28-03-2002, 21:44

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L