+ Responder ao Tópico



  1. Depois de muito tempo afastado do forum (quem é da antiga me conhece) venho compartilhar com vcs uma grande agunia hehehehehe.
    Estou ativando uma nova repetidora em minha cidade, sinal perfeito, visada wds conecta MAS NÃO NAVEGA, PINGA, DHCP NOT CONNECT huasaushuahsuashu.
    Vou postar minhas configurações:
    servidor hotspot - switch - routerboard - clientes navegando.
    Nessa routerboard tinha um slot livre ao qual aproveitei a oportunidade e espetei um r52h fazendo ponto a ponto com outro r52h.
    Adicionei a bridge todas as interfaces, fiz o wds, conectou apareceu em rigister o sinal (-49).
    Em wireless está um como bridge os dois lados, mesma frequencia tudo igual, em wds cadastrei o mac do outro ponto deixei em wds static, wds ignore ssid, ta rodando o rstp nas duas pontas.
    Confesso que a muito tempo não configuro wds mas já li toda documentação da Mikrotik e do forum.
    Desde já agradeço.

  2. Captura a tela ai pra gente vê.



  3. tem cara de ter alguma coisa na tua coniguração da bridge da routerboard

  4. A WDS em ambas as pontas tem que estar inseridas na Bridge, o modo distingue no lado, um vc colocar AP a outra em estação WDS, caso não funcione, experimenta colocar as duas pontas como AP WDS, não é o recomendado - pois diminue um pouco o desempenho, mas funciona. Mas, pode ser que nem seja isso, para analisarmos, seria interessante vc capturar suas telas e postar aqui.



  5. va em bridge , ports e ve se todas os wds e interfaces estao cadastrdas la , e em wds no wireless , veja se esta marcado o campo ignore ssid , caso nao esteje , marque .

    ve la e posta pra nós !!






Tópicos Similares

  1. Email que ta me deixando doido
    Por harrypotheard no fórum Servidores de Rede
    Respostas: 8
    Último Post: 17-10-2007, 13:54
  2. postfix me deixando louco
    Por squidtiago no fórum Servidores de Rede
    Respostas: 1
    Último Post: 24-08-2007, 14:29
  3. mikrotik me deixando loko
    Por guezth no fórum Redes
    Respostas: 5
    Último Post: 17-06-2007, 09:22
  4. IPTABLES me deixando louco . . .
    Por thiagog no fórum Servidores de Rede
    Respostas: 2
    Último Post: 07-10-2005, 23:46
  5. Snort + Base + Snortcenter me deixando louco
    Por ruyneto no fórum Segurança
    Respostas: 1
    Último Post: 29-11-2004, 09:50

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L