Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Galerinha, montei um cabo de aproximadamente 50cm, para ligar um terabeam a uma antena dimension de 33dbi, o cabo é do tipo ALTEL ICON CA-400 não sei se é o mesmo mas parece muito com o RG213, fiz as conecções tudas muito bem feitas, depois de prontas medi para ver se tinha curto, e ta tudo ok.

    Medi a impedancia do positivo para positivo e deu 1,2 ohms entre malha tambem deu 1,2 ohms.

    Minha duvida!

    Esta resistencia entre as pontas do positivo é normal? Ou geralmente da menor?
    Entre a malha tambem é esta medida a normal?

  2. é bem dificiu dar esta medida mas eu acho que não há problema....tente medir um lmr 400 ou 600 e ver se melhora ....



  3. Citação Postado originalmente por laurence669 Ver Post
    é bem dificiu dar esta medida mas eu acho que não há problema....tente medir um lmr 400 ou 600 e ver se melhora ....
    Então amigo, mas esta medida esta alta ou baixa?

  4. esta media pois eu uso aqui um cabo de 50 centimetros lmr 600 para um ptp a medida foi 0.5 ohms e o link feixou -50 em 28 km com 2 xr5 e 2 antenas hyperlink 33 dbi



  5. qual a distancia dos seus links? tirei o cabo e resoldei, melhorou um pouvo, a resistencia caiu para 0.8 ohms bem estavel, sem oscilar






Tópicos Similares

  1. Interferência em cabo de REDE!! Ajuda AI!!
    Por Gasparum no fórum Redes
    Respostas: 5
    Último Post: 20-02-2014, 08:29
  2. Respostas: 20
    Último Post: 02-01-2014, 21:57
  3. interferencia em cabo de rede??
    Por le0nard0 no fórum Redes
    Respostas: 6
    Último Post: 27-06-2013, 12:59
  4. Tabela de perdas de inserção em cabos
    Por Alanonline no fórum Redes
    Respostas: 7
    Último Post: 09-04-2010, 16:29
  5. Duvida em Perda em cabo de descida
    Por edileyoliveira no fórum Redes
    Respostas: 4
    Último Post: 28-01-2010, 10:35

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L