Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Preciso de ajuda urgente estou tendo problemas na minha torre, tenho uma rb600a com 4cartões r52h com 4Antenas Painel Setorial 21dbi 120°Vertical da wirelink, a rb600 esta sendo alimentada por duas baterias de 12volts 7ampers cada estão ligadas ao no-break as baterias esta em serie somando as voltagens com isso alimento a rb com 24volts em media de 3a4 Ampers, a torre esta acima das barreiras em media de 9metros de visada livre.Depois que coloquei estes equipamentos meus clientes estão quase me pegando na pancada pois o sinal não passa de 800 metros de ganho, ocilando demais tem momentos que a navegação esta ótima, mais do nada mostra ip duplicado na rede e pagina não pode ser exibida, tento acessar os radio dos clientes sempre com muita dificuldade da a seguinte informação, sem java script, porém se desligar o meu servidor mikrotik todos os rádio passam a ter acesso normalmente ao seu firmeware, reseto o radio do cliente e configuro novamente, ligo o servidor a net volta a navegar normal, mais é so reiniciar o navegador do cliente e a bagunça volta novamente, isso é em todos os meus clientes cerca de 70clientes.Antes de aumentar a torre ela estava baixo demais dando ganho de distancia de sinal somente 600metros, o nivel de sinal baixo nos clientes porém navegava rapidinho só que desconectava com frequencia sempre uso somente 160mw e meso aumetando a potencia dos cartões não mudava em nada o nivél de sinal nos clientes, eu estava usando 3 antenas direcional de 20dbi de 90° emctest uma rb433ah com 3 cartões r52h, mais o unico problema que havia era baixo redimento em relação a distancia e nivél de sinal baixo e desconectava com frequencia mais navegava rapido e não tinha problema com radios dos clientes.O que devo fazer, preciso de uma marreta de 10 quilos os ou mais pesada para arrebentar esta coisa aqui, por favor alguém já passou por isso e tem alguma sugestão?

  2. tenho paineis de 120 17 dbi vertical em meu provedor uso com rh52 com canais bem dividido 3 6 9
    esta enviando sinal uma maravilha uma navegaçao fora do comum até com um notbook eu consigo navegar a 600 metros de distancia tenho clientes conectados em 6 km -60 -65 tudo bom d +
    vc pode abaixar a potencia dos radios dos clientes e deixando a do cartao em defult .....



  3. Seu erro esta aqui meu amigo tenho uma rb600a com 4cartões r52h com 4Antenas Painel Setorial 21dbi 120°Vertical da wirelink mutiplique 4x120=468°, vc esta gerando interferencia encima de vc mesmo tire um painel... e vc conseguirar os 360 e seja feliz

  4. Amigão,

    Creio que você quis dizer que tem 4 antenas de 90°. Caso seja isso, tenta colocar elas em canais que não se cruzem tipo assim:

    1 | 6
    --------
    11 | 1

    Agora se realmente forem 4 antenas de 120° com 21dbi, nossa senhora. Tira uma urgente!
    Outra coisa: Antena setorial de 120° com 21dbi não conheço nenhuma homolagada e possivelmente não seja uma antena confiável.

    Abs.
    Última edição por guilhermeramires; 20-04-2010 às 15:23.



  5. Amigo o Painel Setorial da wirelink 21dbi 120° na vertical, Homologada sob o numero 2834-09-5752, não sei se é bom mais esta me dando uma dor de cabeça danada.Todos os radios entram em pane total dando informação sem java script quando tento acessar a sua configuração, quando reseto consigo acessar ao radio mais só configurar novamente e navegar uma vez e desconectar ai já era para novamente, fui informado para mudar todos os ips dos radios dos clientes e desligar o dhcp,colocar cada um numa faixa de ip diferente,pois são varios com ips de fabrica sob 192.168.2.1 ou 192.168.1.1 e isso eu não mudava nos radios e fui informado que isso esta causando ips duplicados no mikrotik e causando panes e mau funcionamento da RB600a com alcance maximo de 600 metros, a torres tem uns 20metros sendo 9metros acima de barrreiras, vou nos clientes mudo os ips sinal esta acima de 60 mais os clientes não navega direito sempre desconecta ou pagina não pode ser exibida, MSN nem se fala da erros totalmente, aumento a potencia dos radios para 200mw mais não resolveu, ainda não acabei de trocar os ips de todos os radios pois são varios, só quando acabar verei se ouve ou não melhoras.Obs uso 4 paineis mais estão em canais diferentes e distante um do outro com 80cm, faço assim para não tem ponto cego, estou pirando de tanto cliente reclamar.






Tópicos Similares

  1. Respostas: 11
    Último Post: 22-09-2015, 08:58
  2. Respostas: 11
    Último Post: 10-03-2012, 21:01
  3. Respostas: 1
    Último Post: 18-02-2008, 10:23
  4. Acessando Radios Dos Clientes Pelo Ip Da Lan
    Por anjunior no fórum Redes
    Respostas: 0
    Último Post: 18-12-2007, 13:13
  5. PPPoE (problemas no desligar do cliente)
    Por nataniel no fórum Redes
    Respostas: 0
    Último Post: 29-03-2006, 09:08

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L