+ Responder ao Tópico



  1. Boa noite, tenho um server rodando MRTG o qual monitora outros 2 micros, switch's, e um roteador, todos os gráficos são gerados normalmente menos os gráficos do roteador, usei o cfgmaker para gerar o arquivo xxx.cfg do router e gerei o html atravez do indexmaker, e nos graficos do roteador aperece somente um quadro "xxx traffic graph" porem não gera o grafico. o que pode ser ? visto que o snmp do roteador esta respondendo normalmente. Alguém pode me ajudar ?

  2. Qual erro ele dá parceiro?
    Tentou olhar os logs!



  3. Ola parceiro, o curioso é que não da nenhum erro, nos logs não tem nada de errado também, apenas não gera os gráficos, apenas uma imagem de erro com o ip do roteador e traffic graph escrito na imagem.






Tópicos Similares

  1. Problemas na criação de usuários do Samba
    Por Andrex no fórum Servidores de Rede
    Respostas: 5
    Último Post: 18-09-2006, 13:27
  2. Como posso criar um grafico do MRTG de minhas aps????
    Por Diones no fórum Servidores de Rede
    Respostas: 1
    Último Post: 22-12-2005, 10:13
  3. Imagens(LogoTipo) nas Paginas de ERRO do SQUID..
    Por soyeu no fórum Servidores de Rede
    Respostas: 1
    Último Post: 30-07-2003, 16:56
  4. Icone na barra de endereco do navegador
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 28-11-2002, 13:09
  5. figura na pagina de erro do squid
    Por roggy no fórum Servidores de Rede
    Respostas: 1
    Último Post: 25-09-2002, 16:40

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L