Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Olá a todos , espero q entendam minha duvida e possam me ajudar , tenho um repetidor em wds com duas interfaces wlan e uma lan , quando todos os clientes nao estao logados a esse repetidor ( geralmente pela madrugada ) o wds cai na aba 'registration' do mikrotik e só volta se alguem da interface lan se logar , do contrario o wds não sobe .. to desesperado pela solução
    Última edição por carlinhotocabrabo; 24-04-2010 às 20:22.

  2. cara esse cliente que esta ligado na lan, ele esta direto na rb?



  3. Citação Postado originalmente por darlangomes Ver Post
    cara esse cliente que esta ligado na lan, ele esta direto na rb?
    é um pç-ap , e ele esta ligado direto sim ..

  4. faça um teste coloque um hub entre eles..



  5. se seu wds fosse todo em rb, eu diria que é o sinal entre as duas que não estão bem.... mas ainda não me entra a ideia de seu um um pc como ap. não consigo imaginar como arriscar o bom nome do provedor em sismples plaquinhas pci quando as rb estao tao baratas... mas em conta que um pc e consumo muito menor.






Tópicos Similares

  1. Respostas: 3
    Último Post: 04-08-2010, 08:09
  2. Problema Com Wds.
    Por demolay no fórum Redes
    Respostas: 1
    Último Post: 18-12-2007, 20:49
  3. Problemas com WDS
    Por ESX no fórum Redes
    Respostas: 3
    Último Post: 17-12-2007, 09:39
  4. Problema com MsN caindo no PPPoE
    Por marcotuliothor no fórum Redes
    Respostas: 13
    Último Post: 29-06-2007, 11:51
  5. Problemas com WDS
    Por marcelomg no fórum Redes
    Respostas: 13
    Último Post: 03-12-2006, 20:52

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L