+ Responder ao Tópico



  1. Pessoal tenho um probleminha que ainda ñ descobri do que se trata..

    Tenho aqui uma rede com servidor Linux (Conectiva 10) e estações Win XP.

    Tenho uma pasta no Windows que preciso compartilhar a apenas alguns usuários do Samba.
    Cliquei na pasta com botão direiro / Compartilhamento / Permissões / Adicionar

    Informo o usuário e a maioria ele localiza domínio/usuário, adiciona e as outras estações acessam normalmente. Porém com alguns usuários ele não encontra, diz que não é possível localizar objeto.


    Alguém já viu isso antes e pode ajudar?
    Grata!!

  2. Oi Natasha.

    Verifique se essas máquinas que não estão dando erro de acesso estão ingressadas no domínio de forma correta.
    Verifique também se elas têm cadastrado o seu servidor de domínio no Wins (Configurações de Rede)

    Olha... só um palpite... não recomendo habilitar criação de compartilhamento nas estações... usuário da trabalho com isso facilmente!

    Att
    Douglas






Tópicos Similares

  1. Falha de criacao de pasta no WIN
    Por 1c3m4n no fórum Segurança
    Respostas: 13
    Último Post: 27-07-2004, 22:07
  2. Como mapear uma pasta em outra máq. Linux
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 17-05-2004, 10:10
  3. Problema dns win em linux
    Por tonyx no fórum Servidores de Rede
    Respostas: 1
    Último Post: 06-10-2003, 10:26
  4. Emulador de win no linux
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 22-07-2003, 08:31
  5. gerenciamento estações win com linux
    Por vandoribeiro no fórum Servidores de Rede
    Respostas: 2
    Último Post: 25-08-2002, 22:54

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L