Página 1 de 4 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. O negócio é o seguinte, a 1 mês atras comprei 2 nano pra compartilhar a internet do meu comsultório com minha casa. Porém, desde que comecei a usar os equipamentos venho tendo problema com a distribuição de IPs na rede.

    Eu deixo meu Modem (Siemens Gigaset 201A)discando a internet em ppoe, e com o DHCP ativo.
    A nano que está com Access Point está em WDS, como bridge. A outra nano está como Estação WDS.

    O problema é que sempre após 2 ou 3 dias com navegação normal, as 2 nanos não conseguem mais "pegar" os IPs e caem no IP de fábrica.

    Mais uma informação: No consultório eu tenho 2 computadores ligando por Wireless na nano. E em casa eu estou com a nano ligando em 1 roteador TP-link que joga a sinal para 1 computador, um ps3 e eventualmente o celular.

    Oque pode ser esse problema? Disconfio que seja algum problema de compatibilidade entre o modem e a nano...

    Por favor alguém me da uma luz, pq já estou quase desistindo das nanos...

  2. numca vi esse tipo de problema! com nanostation! vou me aprofundar em conhecimento e vejo o que encontro para solucionar o seu problema!...

    Se gostou ou lhe Foi Util Não Esqueça de agradecer!



  3. acredito q estejam todos nanos em bridge sendo assim desabilita o dhcp dos nanos e ativa no modem ok?

  4. marlon aproveitando aqui pra te perguntar se vc sabe distancias de alcance dos nanos...



  5. ve a alimentaçao e ve a questao de segurança , troca a senha padrao e coloca criptografia na rede, aqui tenho varios ubiquiti e nunca tive esses pro.






Tópicos Similares

  1. Ajuda com NanoStation m5 Loco 5.8Ghz
    Por Evertton no fórum Redes
    Respostas: 25
    Último Post: 22-11-2015, 16:50
  2. Respostas: 6
    Último Post: 21-10-2011, 22:56
  3. Ajuda com IP Válido em Cliente
    Por Jonatanmcc no fórum Redes
    Respostas: 13
    Último Post: 04-11-2008, 10:33
  4. Ajuda com um Projetinho em Mikrotik
    Por wagnercandioto no fórum Redes
    Respostas: 9
    Último Post: 27-05-2006, 18:55
  5. ajuda com gps . . (novato em wi-fi)
    Por thiagog no fórum Redes
    Respostas: 1
    Último Post: 05-03-2005, 01:53

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L