Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Galera seguinte.. meu servidor mikrotik tem 3 placas de redes..
    na placa 1 recebe o link telemar.
    na placa 2 recebe o link satelite.
    na placa 3 distribui net para os clientes.

    * uso a faixa de IP 172.16.0.0/16

    Eu fui em IP / DNS..
    coloquei o dns primario e secundario e tal..
    e marquei a opçao "Allow Remote Requests".

    e nos clientes coloquei:
    IP: 172.16.11.34
    Mascara: 255.255.0.0
    Gateway: 172.16.1.1
    DNS: 172.16.1.1

    Porém tem vez q dá servidor nao encontrado (se eu usar o mesmo ip do mikrotik como dns)
    se eu usar outro dns nos clientes, nao dá essa msg de servidor nao encontrado.

    ...quando eu uso o ip do mk como dns, em algumas vezes, em sites variados, diz q o servidor nao foi encontrado.. mas se eu colocar outro dns q nao seja o ip do mk, funciona beleza.

    alguem pode me dizer o q pode ta acontecendo? e como solucionar, se possivel!

    desde ja agradeço a todos.

  2. alguem?



  3. Quais são os servidores DNS que você tá usando? Pode problema de comunicação com o servidor DNS.

  4. to usando o dns google
    8.8.8.8
    8.8.4.4

    porém ja fiz o teste com o open dns
    208.67.222.222
    208.67.220.220

    e deu a mesma ;D

    me falaram q era o cache dns cheio.. mas sempre q isso acontece eu entro nas propriedades e nao ta usando nem a metade do q eu configurei.



  5. Qual a versão do teu Router OS?






Tópicos Similares

  1. Respostas: 0
    Último Post: 04-02-2015, 11:46
  2. Respostas: 12
    Último Post: 30-12-2012, 10:53
  3. Como criar uma VPN para clientes com hotspot/MK?
    Por marcostmariano no fórum Redes
    Respostas: 5
    Último Post: 02-11-2008, 20:19
  4. Gateway para 2000 clientes
    Por thenet no fórum Redes
    Respostas: 16
    Último Post: 23-10-2008, 15:52
  5. Respostas: 1
    Último Post: 19-01-2008, 18:31

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L