+ Responder ao Tópico



  1. #1

    Angry Cliente loga mas nao navega

    Pessoal, to com um problemão aqui, o cliente faz login no hotspot, sinal de antena excelente, mas não navega, eu desativo o cliente no Access list o derrubo no hotspot e do uns 30 segundos depois ativo ele, às vezes volta a navegar às vezes não, vou à casa do cliente limpo o histórico e o cachê e o cliente volta a navegar, no outro dia o cliente já esta me ligando de novo ou no mesmo dia, não sei mais o que fazer, se tiver alguma alma caridosa ai pra me ajudar eu agradeço

  2. #2
    Marlon Bolzan Avatar de marlon
    Ingresso
    Dec 2009
    Localização
    Ecoporanga-ES
    Posts
    265

    Padrão Re: AJUDA cliente loga mas nao navega

    amigão! fornece ai mais informações para que possamos examinar! se estiver usando autenticação por hotspot! va na aba users da uma olhada no ip que vc mesmo cadastrou quando crio a login do cliente! e depois da uma olhada no servidor de DHCP e ve se são iguais os 2 ips! pois se estiver cadastrado no Users 1 Ip e no Dhcp estiver outro o Pc do cliente pega o Ip mais não navega! Verifica ai! verifica tbm se no seu ap o cliente esta com um Ip! e na aba Active do menu Hotspot verifique se ele tbm e sta com o mesmo Ip! precisamos dessas informações! abraços amigão!! boa noite!

    --------------------------------------------------------------------

    Não esqueça de agradeçer



  3. #3

    Padrão Re: AJUDA cliente loga mas nao navega

    Obrigado pela atenção, eu deixei no cadastro de user hotspot sem setar ip, portanto o cliente esta pegando ip automático, quanto ao dhcp Server acredito estar tudo certo

  4. #4
    Marlon Bolzan Avatar de marlon
    Ingresso
    Dec 2009
    Localização
    Ecoporanga-ES
    Posts
    265

    Padrão Re: AJUDA cliente loga mas nao navega

    me add msn! [email protected]



  5. #5

    Padrão Re: AJUDA cliente loga mas nao navega

    gostaria de comunicar ao pessoal do underlinux que encontrei uma alma caridosa que me ajudou muito no meu problema o amigo Marlon, parebens e de pessoas assim que precisamos aqui no underlinux.... Obrigado...

  6. #6
    Marlon Bolzan Avatar de marlon
    Ingresso
    Dec 2009
    Localização
    Ecoporanga-ES
    Posts
    265

    Red face Re: AJUDA cliente loga mas nao navega

    Fico feliz que reconheceu o meu serviço, mais infelizmente tem gente que não confia, "azar deles"! Não tenho intenção de tirar lucro nenhum disso! Eu aprendi e não gastei nada se eu sei o que eu sei hoje e por causa do UnderLinux e o fórum é grátis agente não paga pra entra muito menos pra continuar participando tem gente que aprende aqui e depois sai vendendo o que aprendeu por preços absurdos! (coitado dos iniciantes em Mikrotik e Provedores de Internet) desejo boa sorte a todos. Gastei tempo mais o tempo agente não liga pois só de receber um muito obrigado e saber que pode contar com essa pessoa quando precisar já fico muito grato o tempo que eu gastei na frente do PC! Foram madrugadas e hoje to aqui ajudando vocês que um dia me ajudaram. Mando um Salve a todos os Usuários do Under Linux pros que confiam e os que não confiam também E agradeço em especial aos Administradores e Moderadores do Fórum que estão mantendo o Fórum ai Sempre de Pé e inovando. Abraço a todos e Boa Sorte!


    -=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-

    "A informática me distanciou dos livros, não da leitura."

    Contato:
    msn: [email protected]
    tel: (27) 9981-1136
    Última edição por marlon; 28-04-2010 às 20:27.



  7. #7

    Padrão Re: AJUDA cliente loga mas nao navega

    olá, estou com um problema parecido tenho varios clientes por ip bindings e pelo hotspot depois de algumas horas os clientes que navegam com senha pelo hotspot, param de navegar os do ip bindings continuam navegando, para voltar tenho que desativar hotspot e ativar de novo
    Última edição por softway; 28-04-2010 às 22:58.

  8. #8

    Padrão Re: AJUDA cliente loga mas nao navega

    bom dia amigo estou enfrentando o mesmo plobema meu servidor vinha rodando filer, mas ultimamente vem acontecendo a desconexao, percebo q apresenta mais no win 7, alguem pode me da uma luz, desde ja agradeço.



  9. #9

    Padrão Re: AJUDA cliente loga mas nao navega

    amigo seria bom se o Sr que resolveu seu problema postasse aqui no forum pq de uma certa forma voce usufruiu do forum e nao passou adiante a solução e por isso que o forum deve bloquear a postagem de msn ...

  10. #10

    Padrão Re: Cliente loga mas nao navega

    Também fiquei na dúvida quanto a solução, to com um problema semelhante e gostaria de uma ajuda da comunidade do fórum