+ Responder ao Tópico



  1. #1

    Padrão RB fica so reiniciando e não é problema de energia

    amigos, tenho um enlace com 8 torres, e na torre 3, a rb fica so reiniciando, e não é problema de energia, ja olhei no log que ela grava, alguém tem alguma sugestão? pois oque eu acho é que deve ser o processador dela que esteja super aquecendo, e por isto fica reiniciando.

  2. #2

    Padrão Re: RB fica so reiniciando e não é problema de energia

    Ja atualizou o boot loader dela, um amigo resolveu um problema com uma rb600a...



  3. #3

    Padrão Re: RB fica so reiniciando e não é problema de energia

    vou tentar.... qualquer coisa posto aqui

  4. #4
    técnico em Telecom Avatar de laurence669
    Ingresso
    Oct 2009
    Localização
    minas gerais
    Posts
    1.000
    Posts de Blog
    1

    Padrão Re: RB fica so reiniciando e não é problema de energia

    troca o cartão... o meu problema aki era o mini pci tava forçando o slot assim reiniciando minha rb
    troquei e parou o problema..



  5. #5

    Padrão Re: RB fica so reiniciando e não é problema de energia

    Citação Postado originalmente por alextaws Ver Post
    amigos, tenho um enlace com 8 torres, e na torre 3, a rb fica so reiniciando, e não é problema de energia, ja olhei no log que ela grava, alguém tem alguma sugestão? pois oque eu acho é que deve ser o processador dela que esteja super aquecendo, e por isto fica reiniciando.
    Qual RB vc está usando? qual o cartão que esta usando e quantos cartões? ok

  6. #6

    Padrão Re: RB fica so reiniciando e não é problema de energia

    vou seguir sua sugestão, eu tenho uma rb 433, 2 cartões XR5 com antenas de 33DBi



  7. #7

    Padrão Re: RB fica so reiniciando e não é problema de energia

    Citação Postado originalmente por alextaws Ver Post
    vou seguir sua sugestão, eu tenho uma rb 433, 2 cartões XR5 com antenas de 33DBi
    hum e qual fonte vc esta usando?

  8. #8

    Padrão Re: RB fica so reiniciando e não é problema de energia

    a energia e ligado direto na bateria em 12v, pois quando tinha ela em 24 tava dando problemas, ai eu mudei pra 12 resolveu, agora ja surgiu outro



  9. #9

    Padrão Re: RB fica so reiniciando e não é problema de energia

    Citação Postado originalmente por alextaws Ver Post
    amigos, tenho um enlace com 8 torres, e na torre 3, a rb fica so reiniciando, e não é problema de energia, ja olhei no log que ela grava, alguém tem alguma sugestão? pois oque eu acho é que deve ser o processador dela que esteja super aquecendo, e por isto fica reiniciando.


    é um de seus cartoes mano!!! troca q vai normalizar

  10. #10

    Padrão Re: RB fica so reiniciando e não é problema de energia

    amigo, já troquei rb com os 2 cartões e não consegui resolver ainda, eu vou mexer na parte elétrica agora.



  11. #11
    Samuel Getner
    Visitante

    Padrão Re: RB fica so reiniciando e não é problema de energia

    Amigo estou com o mesmo problema, vc teria uma solução já que passou pelo mesmo problema?

  12. #12

    Padrão Re: RB fica so reiniciando e não é problema de energia

    tenho esse mesmo problema. uso uma rb 433 com um cartao engenius. ja tentei tudo quanto é tipo de fonte e nada muda. a rb reinicia e quando a wireless começa a trabalhar, a rb reinicia varias vezes até desarmar a wireless. ja diminui a potencia, ja usei fontes de 24v,18v, 12v, sempre com amperagem acima de 3a. meu desespero foi tanto q ja testei ela ligada direto na bateria de carro com o motor funcionando e mesmo assim ela reinicia desarmando a wireless. lendo varios tópicos ja me convenci de que o problema nao é energia. agora me resta testar com outro cartao e de preferencia que nao seja esses engenius. se alguem souber de alguma coisa,estou no aguardo!! grande abraço a todos do forum!!!!



  13. #13

    Padrão Re: RB fica so reiniciando e não é problema de energia

    Citação Postado originalmente por wagnerjm Ver Post
    tenho esse mesmo problema. uso uma rb 433 com um cartao engenius. ja tentei tudo quanto é tipo de fonte e nada muda. a rb reinicia e quando a wireless começa a trabalhar, a rb reinicia varias vezes até desarmar a wireless. ja diminui a potencia, ja usei fontes de 24v,18v, 12v, sempre com amperagem acima de 3a. meu desespero foi tanto q ja testei ela ligada direto na bateria de carro com o motor funcionando e mesmo assim ela reinicia desarmando a wireless. lendo varios tópicos ja me convenci de que o problema nao é energia. agora me resta testar com outro cartao e de preferencia que nao seja esses engenius. se alguem souber de alguma coisa,estou no aguardo!! grande abraço a todos do forum!!!!
    ja passei por isto enumeras veses e era sempre culpa do cartao.. sempre da marca engenius nunca tive problema com cartao ubiquiti ou mikrotik

  14. #14

    Padrão Re: RB fica so reiniciando e não é problema de energia

    resolvido