Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. tenho 2 servidores 1 brazilfw 3.0.220 fazendo somente load balance... e um mikrotik 2.9.27 controlando banda hot-spot... a navegaçao normal todas as paginas entrando msn so nao entra o orkut... as vezes ele entra quando eu mexo no dns...

  2. opaa
    vc ta usando web-proxy ai cara?
    no caso do dns tenta usar esse dns abaixo:
    8.8.8.8 (dns da google)
    ou 167.68.222.222

    flws



  3. cara me corrija se eu estiver errado... na configuraçao do dns eu uso assim primeiro dns eu coloco o gateway q eu recebo do load no caso 192.168.0.1 ja tentei colocar outro mais nao pega internet... no secundario eu coloquei ja o open dns e esse q vc falou mais continua sem pegar as vezes... na opçao allow remote request fica marcada e 1024kbit correto?

    mesmo assim continuo com o problema... sera q e bug do mikrotik.. pq a versao q eu to usando e a 2.9.27 ate um tempo atraz nao dava problema rodou 8 meses sem problema algum!

  4. Talvêz não tenha nada a ver com o seu caso, mas eu tenho balanceamento também e de alguns dias para cá tem ficado complicado entrar em qualquer coisa que esteja nos servidores do google.
    De repente fica bom novamente.
    Desconfiei do balanceamento, mas como estava tudo bem, passei a desconfiar de alguma coisa nos servidores deles.
    Será que alguém enfrentou algo parecido?



  5. opaa
    o eskema do dns q vc esta fazendo esta correto.
    porem meu dns fica com 2048bit cara e funciona redondim
    hehe
    ja limpou seu cache dns??
    flws






Tópicos Similares

  1. Fedora nao pega Ip com Cable Modem?????
    Por CassioAbreu no fórum Sistemas Operacionais
    Respostas: 20
    Último Post: 03-11-2005, 12:26
  2. log do squid não pega o ip´s clientes
    Por sando_pira no fórum Servidores de Rede
    Respostas: 3
    Último Post: 07-08-2005, 18:41
  3. Não "PEGA" o ip individual das estações no SARG+SQ
    Por alamdias no fórum Servidores de Rede
    Respostas: 0
    Último Post: 11-08-2004, 22:34
  4. Respostas: 8
    Último Post: 05-05-2004, 18:41
  5. Firewall - Não pega fogo...
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 27-11-2003, 13:37

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L