Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Olá galera,
    estou iníciando com o MikroTik v2.9.7, pretendo distribuir meu sinal para certos vizinhos que não tem acesso a internet por falta de cabeamento das empresas.
    Então instalei o Mikrotik em um Celeron D 2.66Ghz, 768RAM, com uma placa de rede onboard, outra offboard, e uma outra placa wireless PCI. Uso Speedy, com um rotiador da Intelbras WRG 240E.
    Placas no Mikrotik:
    Realtek RTL8139 PCI - ONBOARD
    VIA VT6102 Rhine II - OFFBOARD
    Zinwell 802.11g WLAN PCI - WIRELESS

    Desde que caiu um raio em casa a placa de rede onboard nao funciona perfeitamente, parece que fico com mal contato no conector desde então só uso as offboard, mas o próprio Windows detecta a onboard mesmo assim.
    Após instalar o Mikrotik configurei o IP e Gatway como mostrava um passo a passo aqui do Under-Linux. Até ai tudo certo, porém na hora de seguir para o Winbox, na qual uso pelo meu notebook via wireless, não detecto o Mikrotik, tentei ligar o cabo de rede no notebook com o Mikrotik mas apareceu no meu note 'Rede nula ou limitada', tentei atribuir um IP, e lançar o Gatway do Mikrotik ele chego a detectar o mac, mas quando mando entrar da erro. Então fica a duvida, como devo configurar minha placa de rede do notebook para usar o WinBox com cabo de rede? Estive lendo uns tutoriais, manuais, mas eles são bem complexo, e não costumam tirar minha dúvida, alguém pode me ajudar?
    Aquele abraço!
    Última edição por williamsts; 05-05-2010 às 11:49.

  2. Citação Postado originalmente por williamsts Ver Post
    Olá galera,
    estou iníciando com o MikroTik v2.9.7, pretendo distribuir meu sinal para certos vizinhos que não tem acesso a internet por falta de cabeamento das empresas.
    Então instalei o Mikrotik em um Celeron D 2.66Ghz, 768RAM, com uma placa de rede onboard, outra offboard, e uma outra placa wireless PCI. Uso Speedy, com um rotiador da Intelbras WRG 240E.
    Desde que caiu um raio em casa a placa de rede onboard nao funciona perfeitamente, parece que fico com mal contato no conector desde então só uso as offboard, mas o próprio Windows detecta a onboard mesmo assim.
    Após instalar o Mikrotik configurei o IP e Gatway como mostrava um passo a passo aqui do Under-Linux. Até ai tudo certo, porém na hora de seguir para o Winbox, na qual uso pelo meu notebook via wireless, não detecto o Mikrotik, tentei ligar o cabo de rede no notebook com o Mikrotik mas apareceu no meu note 'Rede nula ou limitada', tentei atribuir um IP, e lançar o Gatway do Mikrotik ele chego a detectar o mac, mas quando mando entrar da erro. Então fica a duvida, como devo configurar minha placa de rede do notebook para usar o WinBox com cabo de rede? Estive lendo uns tutoriais, manuais, mas eles são bem complexo, e não costumam tirar minha dúvida, alguém pode me ajudar?
    Aquele abraço!
    Amigo qual Placa PCI Wireless Vc Esta usando no MK.

    E outra Obs Importante a melhor maneira de vc configurar inicialmente o mk a primeira vez como um roteador é sempre usar o cabo cross ai sim depois de tudo pronto acessar ele via wireless
    Última edição por WWANInternet; 05-05-2010 às 06:09.



  3. Obrigado WWANInternet pela atenção, então as placas são as seguintes:
    Realtek RTL8139 PCI - ONBOARD
    VIA VT6102 Rhine II - OFFBOARD
    Zinwell 802.11g WLAN PCI - WIRELESS

    Essa wireless é a unica que tenho, quanto a placas de redes eu tenho mais algumas guardadas.

  4. Bom se esta aparecendo o MAC e da Erro na hora de conectar tem alguma coisa que não esta legal.. verifica la em interfaces se o MK Detectou as placas e se elas estão dando LINK OK Running e se la em status esta full duplex e a bolinha esta verde.. se não estiver tenta trocas as placas de Slot ou Trocar as placas Off Por Outras de outro Chipset... quanto a questão da conexão nula ou limitada verifica se o seu servidor DHCP no MK esta na rede certa la em Networks, pois se não estiver ele não consegue atribuir endereços. espero ter ajudado e se ajudei é só clicar no botão agradeçer abraços



  5. o amigo disse: cabo cross.... siga a orientação.
    2ª será que o raio não foi um aviso?
    3º ponha ip do notebook na mesma faixa do mk somente com ip e mascara
    4º se não funfar, formata tudo, instala uma 3.30, acessa, configura e registra.

    OBS: " continuando os sintomas, um proficional deverá ser contratado "
    P/S não estou lhe desqualificando, é que as vezes o stress deixa cego.






Tópicos Similares

  1. Meu celular com android não conecta o Winbox
    Por Ollenini no fórum Redes
    Respostas: 2
    Último Post: 17-02-2012, 05:45
  2. RB433ah não conecta no WinBox pelo IP
    Por rootsbh no fórum Redes
    Respostas: 3
    Último Post: 20-10-2011, 18:06
  3. RB433ah não conecta no WinBox pelo IP
    Por rootsbh no fórum Redes
    Respostas: 0
    Último Post: 20-10-2011, 07:46
  4. Winbox não conecta Mikrotik
    Por zeim2009 no fórum Redes
    Respostas: 7
    Último Post: 03-09-2009, 03:40
  5. Mysql não conecta com FrontEnd!!!
    Por AndrewAmorimdaSilva no fórum Servidores de Rede
    Respostas: 2
    Último Post: 07-01-2003, 17:27

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L