+ Responder ao Tópico



  1. Ola,

    Vamos lá, meu cenario é o seguinte, PC-MK fazendo load-balance PCC de dois links ADSL 1 modem roteado e o outro em Bridge.
    Até ae tudo bem, o problema é um site da AIEC que nao segura o login, o cliente loga e quando clica em algo ele desloga, (alguns cliente diz que consegue fazer algo depois de tentar muito).

    Preciso que alguem me de alguma dica do que fazer para resolver este problema.

    Obrigado.
    Última edição por rubinhos; 09-05-2010 às 10:25.

  2. So colocar no address list o ip do site e colocar ele fora do loadbalance, qual tutu você seguiu pra montar o eu pcc, na aba ip>firewall> address list la são ip´s que fica fora do loadbalance, só colocar o ip do aiec:

    Lista:

    200.162.123.251
    189.75.117.3

    t +
    Última edição por mktguaruja; 09-05-2010 às 10:27. Razão: ip´s



  3. Otimo foi a solução.

    Obrigado.
    =================================
    Me enganei, nao funcionou não, estou com problemas ainda, nao solucionou.

    Alguem tem outra ideia, ou sera que nao fiz corretamente.

    Obrigado antecipadamente.
    Última edição por rubinhos; 19-05-2010 às 10:32. Razão: post anterior errado

  4. Amigo o versão do seu mk é a 2.9.27, não vai funcionar o PCC, alias essa versão tem inumeros bug´s. Entra em contato com o pessoal da linkteck ou da mdbrasil e compra a licensa nivel4 mesmo, e coloca a versão 3.30 ai no seu servidor. E so seguir o tutorial do pc ram, que não tem erro. t+






Tópicos Similares

  1. Load Balance pcc não esta usando todos os link
    Por phellyppe no fórum Redes
    Respostas: 21
    Último Post: 30-05-2015, 18:54
  2. Respostas: 30
    Último Post: 02-10-2014, 10:50
  3. Respostas: 18
    Último Post: 18-08-2012, 11:02
  4. Respostas: 8
    Último Post: 29-02-2012, 17:14
  5. Teste de ping para o GW nao funciona com Balance !
    Por juninhobiuuu no fórum Redes
    Respostas: 0
    Último Post: 10-06-2010, 10:57

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L