+ Responder ao Tópico



  1. Tenho meu servidor configurado com ip/mac e sem Proxy.

    Nao consigo conectar o playstation3 na internet, ele dá um erro de dns.

    abaiso tem um print da tela do MK.

    http://img693.imageshack.us/img693/1238/ps3a.jpg

    Clique na imagem para uma versão maior

Nome:	         ps3.jpg
Visualizações:	152
Tamanho: 	107,8 KB
ID:      	11403

  2. Exemplo do sergio:

    /ip dns
    set allow-remote-requests=yes cache-max-ttl=1w cache-size=10240KiB \
    max-udp-packet-size=512 servers=8.8.8.8,4.4.4.4
    /ip dns static
    add address=192.168.0.1 comment="" disabled=no name=\
    seuprovedor.com.br ttl=1d



  3. opa! eu uso mikrotik aqui e tenho dois PS3 na rede , jogo Bad company eu coloco crio uma conecxao no hostpost ipbindings coloco o mesmo ip do ps2 ( que tem que ter ip fixo no ps2) e na opcao type coloca bypassed ai funfa blz okapa bacanudo!

  4. Vou tentar fazer todas a que funcionanr eu digo






Tópicos Similares

  1. Não consigo conectar na minha rb 450g pelo ip so pelo mac.
    Por andrsnc no fórum Servidores de Rede
    Respostas: 3
    Último Post: 23-03-2014, 23:06
  2. Respostas: 4
    Último Post: 12-09-2012, 09:54
  3. Respostas: 4
    Último Post: 13-07-2011, 23:18
  4. Respostas: 5
    Último Post: 31-05-2007, 19:29
  5. Não consigo conectar na net com kernel-2.6.0!!!
    Por wesleysc no fórum Servidores de Rede
    Respostas: 0
    Último Post: 16-01-2004, 23:15

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L