Página 1 de 4 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Ante eu tinha um APRouter 254 e essa taxa era entre 36 Mbp/s e 24, tirei o AP e coloquei um MK e a taxa veio pra 11 e a navegação ficou mais lenta. Por onde eu começo a fazer alguma coisa pra que ela volte aos patamares anterior. Veja a imagem. Agradeço a colaboração.
    Clique na imagem para uma versão maior

Nome:	         taxa de transmisso.jpg
Visualizações:	152
Tamanho: 	24,3 KB
ID:      	11450

  2. Configure para usar 802.11G (2.4GHz G) ao invés de 802.11B (2.4GHz B)



  3. So mudar de banda B para G(802.11g) 54mbps. t+

  4. As informações foram corretas, assunto resolvido.

    Obrigado.



  5. Meus amigos, achei que estava tudo certo, mas tive problema na hora de fazer a mudança refererida por vocês, vejam as duas imagens para terem uma idéia do que está acontecendo. Já baixei até uma versão mais nova e nao alterou pra tela certa, não sei dizer porque isso ocorreu. Obrigado aqueles que puderem ajudar pra resolver o problema.
    Clique na imagem para uma versão maior

Nome:	         MINHA TELA.jpg
Visualizações:	79
Tamanho: 	112,8 KB
ID:      	11550 Clique na imagem para uma versão maior

Nome:	         TELA CERTA.jpg
Visualizações:	81
Tamanho: 	113,3 KB
ID:      	11549






Tópicos Similares

  1. Respostas: 2
    Último Post: 26-05-2014, 10:26
  2. Respostas: 7
    Último Post: 07-09-2011, 21:51
  3. como saber se o helay esta aberto
    Por augustolynx no fórum Servidores de Rede
    Respostas: 2
    Último Post: 18-11-2002, 21:31
  4. Respostas: 2
    Último Post: 04-11-2002, 09:06
  5. Como sei onde está montado???
    Por serrato no fórum Servidores de Rede
    Respostas: 2
    Último Post: 29-07-2002, 13:43

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L