Página 1 de 4 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Boa tarde pessoal!
    O aplicativo do orkut Mini fazenda nao esta funcionando ele começa a carregar vai ate 5% e trava, nao entra. Alguem ja passou por esta esperiencia e pode me dar uma dica pois até onde pesquisei nao achei muita coisa, apenas o pessoal xingando o servidor.

  2. Então cara o é em todos os clientes? Você aquela regra de content da minifazenda ? pois geralmente o que faz travar é a versão do flash, ou alguma regra do firewall que esta bloqueando.

    t+



  3. Citação Postado originalmente por mktguaruja Ver Post
    Então cara o é em todos os clientes? Você aquela regra de content da minifazenda ? pois geralmente o que faz travar é a versão do flash, ou alguma regra do firewall que esta bloqueando.

    t+
    Bom ate entao onde testei da pau pode ser cabeado ou sem fio que nao carrega. Eu uso a regrinha para a fazendinha, pois tbm nao carregava. E no firewall nao bloqueio nada. Vc sabe se a mini fazenda usa alguma porta especifica?

  4. Não uso porta especifica não cai na porta 80, você ja fez o content tambem para a mini fazendinha, é semelhante a da fazendinha so que muda o content, se não testou da um toque que quando eu chegar em casa eu posto aqui a regra.

    t+



  5. Nao ainda nao testei esta regrinha pq nao sei oq vai no content. Se vc suber por favor post ai. Desde ja agradeço..






Tópicos Similares

  1. PHP nao funciona !!
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 09-12-2002, 15:27
  2. Metodo POST/GET nao funciona!
    Por PiTsA no fórum Servidores de Rede
    Respostas: 2
    Último Post: 05-12-2002, 08:26
  3. Mkpasswd não funciona
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 28-11-2002, 10:53
  4. Respostas: 3
    Último Post: 25-11-2002, 18:22
  5. Função Mail() não funciona
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 26-09-2002, 16:55

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L