+ Responder ao Tópico



  1. Controlo meus clientes somente por MAC, cadastro eles no access list, e pronto.

    Começou agora, alguns radios, mesmo cadastrados, quando vou conectar da Failed, troco o radio do cliente, e funciona normalmente, mas esse radio, naquela torre nao, depois, pego o mesmo radio, em outra torre, e funciona corretamente.

    Esta acontecendo com o wr254, da aprouter. Alguem ja passou por isso.

    Mk v3.22.

  2. Amigo você testou resetar o radio, configura-lo novamente e manda conectar? aqui acontecia bastante quando começei a trabalhar com wireless, pois cliente ficava fuçando e coloca o clone mac, ai não conecta pois eu tambem coloca a mac no access list. Depois desse complicado problemas no começo, porque você pergunta para o cliente se fez algo ele jurava de pé junto que não fez nada e é uma coisa simples que eu não notava, depois disso começei a colocar senha nos radio para entrar e não tive mais problemas.



  3. fiz isso e deu certo mesmo, vlw

  4. Tamo aqui para ajudar amigo, so seu agradecimento ta ótimo.



  5. estou com este mesmo problema, falta eu descobrir qual é o problema, veja o tópico que eu postei..
    https://under-linux.org/f225/problem...12/#post529650






Tópicos Similares

  1. Alguns Clientes não Conectam
    Por mexilhao no fórum Redes
    Respostas: 8
    Último Post: 06-05-2011, 18:00
  2. Respostas: 28
    Último Post: 06-02-2011, 18:17
  3. clientes nao conectam no AP MK
    Por correarct no fórum Redes
    Respostas: 3
    Último Post: 10-09-2008, 07:30
  4. clientes nao conectam
    Por evil_inside no fórum Redes
    Respostas: 1
    Último Post: 23-03-2008, 20:22
  5. Respostas: 1
    Último Post: 06-12-2007, 10:37

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L