Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Ola pessoal,

    vi aqui no forum, esse problema, mas o pessoal esta usando somente um AP pra repetir o sinal, em Ap+wds.

    Eu tenho aqui um pc montado com MK+ um AP la em cima que manda sinal até a
    repetidora, que tem 2 APs. Um em modo cliente com a antena de grade e o outro em modo AP com a antena omni.
    Eu quero que o AP com a omni repessa os MAC dos clientes para o MK.
    Como faço isso com esses 2 APS da repetidora???

  2. Citação Postado originalmente por muttley Ver Post
    Ola pessoal,

    vi aqui no forum, esse problema, mas o pessoal esta usando somente um AP pra repetir o sinal, em Ap+wds.

    Eu tenho aqui um pc montado com MK+ um AP la em cima que manda sinal até a
    repetidora, que tem 2 APs. Um em modo cliente com a antena de grade e o outro em modo AP com a antena omni.
    Eu quero que o AP com a omni repessa os MAC dos clientes para o MK.
    Como faço isso com esses 2 APS da repetidora???
    facil amigo, o ap que manda o sinal voce deixa em ap wds, e o que recebe voce retira do modo cliente e colocar em estacao ou so wds. cadastre os mac de ambos, o resto deixa do jeito que tá. espero ter ajudado



  3. O AP que esta na repetidora q recebe o sinal com a antena de grade, se colocar em apenas wds, o segundo AP que esta ligado por cabos e tem a omni, vai repassar os MAC do clientes para o RouterOS, MK ?
    E desativo o controle de banda, e o RouterOS, MK vai controlar os clientes?
    Vi aqui no forum um cara dizendo q fez, mas la do outro lado ele deichou em AP+wds o AP que tem a antena de grade, entao, ficou recebendo o sinal em WDS e ao mesmo tempo repetindo o sinal para os clientes, com a antena de grade!
    O certo seria repassar para o outro AP que tem a omni.
    Vou fazer mais uns testes aqui, depois volto aqui pra dizer se funcionou!

  4. Ola, pessoal!

    Ainda estou sem o PC-AP com radio la em cima aqui na rede! Estou apenas com os APs na rede!
    Agora quero tirar uma duvida:
    Quando tem uns 8 ou 12 computadores online na rede wireless, fica meio lenta a net para esse PC por wireless. Sendo que, se eu conecta um PC por cabo aqui no AP, a velocidade da net fica normal, mas nao tem controle de banda por cabo no AP. E por wireless que tem controle de banda, acaba caindo a velocidade dos usuarios a cada novo usuario na rede! Porque? E porque fica sempre liberada toda banda no AP, por cabo? Com p PC com RouterOS, eu notei que por cabo nao navega se voce nao cadastra o PC por cabo e libera banda!



  5. Amigo você implanto ja o pc-ap ?

    Pois a respeito de ficar lento provalmente é o controle de p2p que esta passando ou você nen esta fazendo o controle de banda, com isso o ap fica congestionado. Para você ter o controle de banda pelo PC-AP somente ir no simples queue e limitar a velocidade através do ip utilizado no seu cliente. Se quiser add no msn para poder conversa, para tentar ajuda-lo.






Tópicos Similares

  1. Problemas com Mk 3.30 com cache full
    Por JEANCORREA no fórum Redes
    Respostas: 2
    Último Post: 16-06-2011, 07:53
  2. Respostas: 1
    Último Post: 05-08-2010, 08:50
  3. Respostas: 5
    Último Post: 31-07-2009, 19:58
  4. Respostas: 5
    Último Post: 28-11-2008, 22:41
  5. WDS entre 2 pontos com mk em AP bridge
    Por miguel22rj no fórum Redes
    Respostas: 1
    Último Post: 14-05-2008, 20:51

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L